<!DOCTYPE html><html lang="en"><head><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="icon" type="image/x-icon" href="/pf/resources/favicon.ico?d=92" /><link rel="stylesheet" href="/pf/resources/fonts.css?d=92" /><title>How Lockdown 2.0 Is Hitting the Supply Chain  | BoF</title><meta name="description" content="The first wave of the pandemic devastated fashion’s supply chain. Fresh restrictions in Europe this month have already led to more cancellations and price pressure, and more pain is on the horizon as cases worsen in North America." /><meta name="twitter:description" content="The first wave of the pandemic devastated fashion’s supply chain. Fresh restrictions in Europe this month have already led to more cancellations and price pressure, and more pain is on the horizon as cases worsen in North America." /><meta property="og:description" content="The first wave of the pandemic devastated fashion’s supply chain. Fresh restrictions in Europe this month have already led to more cancellations and price pressure, and more pain is on the horizon as cases worsen in North America." /><meta name="keywords" content="supply-chain" /><meta property="og:title" content="How Lockdown 2.0 Is Hitting the Supply Chain " /><meta name="twitter:title" content="How Lockdown 2.0 Is Hitting the Supply Chain " /><meta property="og:image" content="https://img.businessoffashion.com/resizer/JNDv37X_HR9dE7OlFYDIQDnd11E=/1200x630/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/businessoffashion/VZZDHP2EVNCRRLIC4GS7HHICOQ.jpg" /><meta name="twitter:image" content="https://img.businessoffashion.com/resizer/JNDv37X_HR9dE7OlFYDIQDnd11E=/1200x630/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/businessoffashion/VZZDHP2EVNCRRLIC4GS7HHICOQ.jpg" /><meta property="og:image:alt" content="A garment worker in Dhaka, Bangladesh" /><meta property="og:type" content="article" /><meta name="robots" content="noarchive" /><meta name="ad-path" content="topics/sustainability" /><meta property="og:site_name" content="The Business of Fashion" /><meta property="og:url" content="https://www.businessoffashion.com/articles/sustainability/how-lockdown-20-is-hitting-the-supply-chain/" /><meta name="twitter:card" content="summary_large_image" /><link rel="amphtml" href="https://www.businessoffashion.com/articles/sustainability/how-lockdown-20-is-hitting-the-supply-chain/?outputType=amp" /><link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=92" /><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=92" /><style data-styled="kuCmDM jweZDm gegJy jTLVfT UBdJF csmlRq cbAGsy gElQLB fFOnVp jOwuJZ krgnvG geGMto isveKA hjDNDy jmmdyA bUVfgr kUfVMt iskNNI fHDapc bgcpui hiGVlL iWRwWO dRTDJJ jMjtkg dkXqYe jptYEN dadXdy hkvwOh eJVNbp jIbZrG ebyTcR zTbhT jvBWRK gpnOpQ eZAGXi gKlYUw glgfcw bJtFIm" data-styled-version="4.4.1">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</style><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=92" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=92" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=92" defer=""></script><script async="" src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CElement.prototype.prepend%2CElement.prototype.remove%2CArray.prototype.find%2CArray.prototype.includes"></script><script data-integration="inlineScripts">window.isIE = !!window.MSInputMethodContext && !!document.documentMode;</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-462d3b0a-73f3-42a3-be34-f62f20fe68d8","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
<script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="NP35W-KUQ3D-MHGP9-M3YQF-U9CCM",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"NP35W-KUQ3D-MHGP9-M3YQF-U9CCM";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="vrdcgcaxzvvvsyrbijla-f-9396b926e-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1076116","ak.ai":parseInt("640431",10),"ak.ol":"0","ak.cr":0,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2a3be732","ak.r":41279,"ak.a2":n,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":38296,"ak.gh":"23.218.223.89","ak.quicv":"","ak.tlsv":"tls1.3","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1646346838","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==yuz9xvlqMNKfN9u5h0d69BuWVdiqn9CpqbZC0Qe1dVk3oCTP4Ix0HoFj4Ove8oKnyi7UYfJb+dJTOlgKwtz/kPkzFmL7/icRIoC+QXPjBG+/Qs+483wksUUgZWaYoswmg45NAb0fg3505eLPtuG5W9/OMWjdH9tTiZ68OSoEsiKYjKDAvdKQ24qd4EcLlqfUvc/ylmY4RIsamPqUibeV8F0O8pA5XPpiQ/M+YVaK4N22uhuYKpewug2jpUSTBVWaS8GjWjUaiTzKg3JrpI2wrlhlCzDX5VDhaPu49Dlmhmqb516prnBNVLVVopLxVMwaS34WkxOx/BJAGI8dxjG78jXtWRsh5HNwWuDRzxOQQ4ortzO5pPTSAS71BluvU0EH09mz/LegprazYIlDfXmv8obrdm8c9LF8JjGskKIicjo=","ak.pv":"18","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body><a class="skip-main" href="#main">default-output-block.skip-main</a><div id="fusion-app" class="layout-section"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.businessoffashion.com/articles/sustainability/how-lockdown-20-is-hitting-the-supply-chain/"},"headline":"How Lockdown 2.0 Is Hitting the Supply Chain ","image":["https://img.businessoffashion.com/resizer/BVTYIOKkLYR0IMedqs8_l_BhjLs=/1440x1080/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/businessoffashion/VZZDHP2EVNCRRLIC4GS7HHICOQ.jpg","https://img.businessoffashion.com/resizer/WYk39y_Tu9mr23WccqDf4w6scWs=/1440x810/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/businessoffashion/VZZDHP2EVNCRRLIC4GS7HHICOQ.jpg","https://img.businessoffashion.com/resizer/OV4VPl4ykuolz93vPCcx0yfWve8=/1440x1440/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/businessoffashion/VZZDHP2EVNCRRLIC4GS7HHICOQ.jpg","https://img.businessoffashion.com/resizer/Y5ZvOPV4fB0TGrHZJCuQkfITW3Q=/1600x1200/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/businessoffashion/VZZDHP2EVNCRRLIC4GS7HHICOQ.jpg","https://img.businessoffashion.com/resizer/xiBXKyQS_VAE9EZsJLSDPsHsEss=/1600x900/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/businessoffashion/VZZDHP2EVNCRRLIC4GS7HHICOQ.jpg","https://img.businessoffashion.com/resizer/CHNLDGTV2EISonYAIc6UwgAS17Y=/1600x1600/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/businessoffashion/VZZDHP2EVNCRRLIC4GS7HHICOQ.jpg","https://img.businessoffashion.com/resizer/aEUbMUqj3co4xhyeYSCnGbp3CNg=/1800x1350/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/businessoffashion/VZZDHP2EVNCRRLIC4GS7HHICOQ.jpg","","https://img.businessoffashion.com/resizer/Fu5yzpwxsS1tyZWqxtyhu8SFNF8=/1800x1800/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/businessoffashion/VZZDHP2EVNCRRLIC4GS7HHICOQ.jpg"],"datePublished":"2020-11-23T23:27:09.640Z","dateModified":"2022-03-03T10:52:48.851Z","author":[{"@type":"Person","name":"Daphne Milner","url":"https://www.businessoffashion.com/authors/daphne-milner"}],"publisher":{"@type":"Organization","name":"The Business of Fashion","logo":{"@type":"ImageObject","url":"https://www.businessoffashion.com/pf/resources/images/BofAmpStructuredDataLogo.svg?d=92"}}}</script><div id="smart-next-best-action" class="hidden tw-mb-0"></div><div id="article-professional" class="hidden tw-mb-0"></div><div class="tw-flex tw-flex-col tw-flex-grow tw-mb-0 print:tw-block"><div class="container-fluid tw-mb-0 tw-overflow-hidden"><div class="row"><div class="col-sm-xl-12"><div data-test="common-googlead" class="default__AdsBlockWrapper-sc-1sid7mu-0 kuCmDM"><div id="arcad-feature-f0fzCbwAmEDFdT-19211da6e66f47" class="default__StyledAdUnit-sc-128bv6c-0 gegJy arcad-feature"><div class="arcad-container" style="max-width:728px;min-height:90px"><div id="arcad_f0fzCbwAmEDFdT-19211da6e66f47" class="arcad ad-728x90"></div></div></div></div><div data-test="article-sharebar" class="default__ShareBarBlockWrapper-sc-1czmbxc-0 UBdJF"><div class="ts-share-bar"><button id="article-share-email" aria-label="Share current article via Email" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#C72A22" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></button><button id="article-share-facebook" aria-label="Share current article via Facebook" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#4267B2" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></button><button id="article-share-twitter" aria-label="Share current article via Twitter" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#1DA1F2" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></button><button id="article-share-linkedIn" aria-label="Share current article via LinkedIn" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#2867B2" d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path></svg></button></div></div></div></div></div><div class="ArticleContentLayout__PrintHeaderWrapper-n65vtg-1 csmlRq"><div class="ArticleContentLayout__PrintHeader-n65vtg-2 cbAGsy"><img src="https://www.businessoffashion.com/pf/resources/images/BofLogo.svg?d=92" alt="BoF Logo" class="tw-h-12 tw-w-auto tw-mr-4 tw-ml-8" /><div class="tw-flex tw-flex-col"><h1 class="tw-leading-none tw-text-6xl tw-pt-1">The Business of Fashion</h1><p class="tw-text-base">Agenda-setting intelligence, analysis and advice for the global fashion community.</p></div></div></div><div class="container-fluid tw-mb-0 tw-border-black tw-border-solid tw-border-b-4 tw-sticky tw-top-0 tw-z-40 print:tw-hidden"></div><header class="tw-sticky tw-top-1 tw-z-50 tw-mb-5 md:tw-mb-7"><div class="container-fluid"><div class="row"><div class="col-sm-xl-12"><div class="default__HeaderNavChainWrapper-sc-68pq2-1 gElQLB tw-bg-white tw-border-solid tw-border-gray-light tw-border-t tw-border-b"><div class="container" data-test="common-navigation"><div class="Dimmer-bttscz-0 fFOnVp"></div><div id="hamburger-menu-wrapper" data-test="common-leftnav" class="SidebarWrapper-sc-1yenvi8-0 jOwuJZ"><div class="tw-flex tw-flex-col tw-px-9 tw-py-7 tw-mt-0.5"><div class="tw-w-full tw-flex tw-h-5"><button type="button" id="hamburger-close" class="tw-flex tw-w-5 accessibility" aria-label="Close Main Menu" data-test="common-leftnav-close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24.7 17.6" width="24.7" height="17.6" fill="currentColor"><path d="M24.7 8.3H1.9L9.5.7 8.8 0 0 8.8l8.8 8.8.7-.7-7.6-7.6h22.8z"></path></svg></button></div><div class="tw-flex tw-items-center tw-py-2 tw-mt-5 tw-bg-gray-lighter tw-border-2 tw-border-gray-light tw-rounded-sm md:tw-hidden" data-test="common-leftnav-searchbox"><button class="tw-mx-2 tw-cursor-pointer accessibility" aria-label="Search our achive" data-test="common-leftnav-searchbutton"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24.4 24.4" width="24.4" height="24.4" fill="currentColor" class="tw-w-4"><path d="M18 16.7c1.7-2 2.5-4.6 2.3-7.3-.2-2.7-1.5-5.2-3.5-7C14.7.7 12.1-.2 9.4 0c-2.7.2-5.2 1.5-7 3.5C.7 5.6-.2 8.2 0 10.9c.2 2.7 1.5 5.2 3.5 7 3.8 3.3 9.3 3.3 13.2.1l6.3 6.3.1.1 1.3-1.3-6.4-6.4zm.6-6.5c0 4.6-3.8 8.4-8.4 8.4-4.6 0-8.4-3.8-8.4-8.4 0-4.6 3.8-8.4 8.4-8.4 4.6 0 8.4 3.8 8.4 8.4z"></path></svg></button><form class="tw-flex-grow"><input type="text" data-test="common-leftnav-searchinput" class="tw-w-full tw-bg-gray-lighter tw-outline-none tw-text-lg tw-leading-6 tw-text-black tw-font-primary tw-placeholder-gray tw-placeholder-opacity-60" value="" placeholder="Search our archive" /></form></div><ul class="tw-flex tw-flex-col tw-mt-7 tw-pt-0.5"><div class="tw-border-b tw-mb-0.5"><h3 class="tw-font-bold tw-font-secondary tw-text-base tw-leading-4 tw-uppercase tw-pb-1" data-test="common-leftnav-sectiontitle">News &amp; Analysis</h3></div><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/latest/" class="HamburgerMenu__ListItem-sc-38spdl-0 bJtFIm accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Latest</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/exclusives/" class="HamburgerMenu__ListItem-sc-38spdl-0 bJtFIm accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Professional Exclusives</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/news/" class="HamburgerMenu__ListItem-sc-38spdl-0 bJtFIm accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">The News in Brief</a></li></ul><ul class="tw-flex tw-flex-col tw-mt-7 tw-pt-0.5"><div class="tw-border-b tw-mb-0.5"><h3 class="tw-font-bold tw-font-secondary tw-text-base tw-leading-4 tw-uppercase tw-pb-1" data-test="common-leftnav-sectiontitle">Topics</h3></div><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/topics/retail/" class="HamburgerMenu__ListItem-sc-38spdl-0 bJtFIm accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Retail</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/topics/luxury/" class="HamburgerMenu__ListItem-sc-38spdl-0 bJtFIm accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Luxury</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/topics/sustainability/" class="HamburgerMenu__ListItem-sc-38spdl-0 bJtFIm accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Sustainability</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/topics/technology/" class="HamburgerMenu__ListItem-sc-38spdl-0 bJtFIm accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Technology</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/topics/marketing-pr/" class="HamburgerMenu__ListItem-sc-38spdl-0 bJtFIm accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Marketing &amp; PR</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/topics/media/" class="HamburgerMenu__ListItem-sc-38spdl-0 bJtFIm accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Media</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/topics/beauty/" class="HamburgerMenu__ListItem-sc-38spdl-0 bJtFIm accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Beauty</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/topics/global-markets/" class="HamburgerMenu__ListItem-sc-38spdl-0 bJtFIm accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Global Markets</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/topics/entrepreneurship/" class="HamburgerMenu__ListItem-sc-38spdl-0 bJtFIm accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Entrepreneurship</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/topics/workplace-talent/" class="HamburgerMenu__ListItem-sc-38spdl-0 bJtFIm accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Workplace &amp; Talent</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/topics/finance/" class="HamburgerMenu__ListItem-sc-38spdl-0 bJtFIm accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Financial Markets</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/topics/fashion-week/" class="HamburgerMenu__ListItem-sc-38spdl-0 bJtFIm accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Fashion Week</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/topics/china/" class="HamburgerMenu__ListItem-sc-38spdl-0 bJtFIm accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">China</a></li></ul><ul class="tw-flex tw-flex-col tw-mt-7 tw-pt-0.5"><div class="tw-border-b tw-mb-0.5"><h3 class="tw-font-bold tw-font-secondary tw-text-base tw-leading-4 tw-uppercase tw-pb-1" data-test="common-leftnav-sectiontitle">More</h3></div><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/newsletters" class="HamburgerMenu__ListItem-sc-38spdl-0 bJtFIm accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Newsletters</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/professional/case-studies" class="HamburgerMenu__ListItem-sc-38spdl-0 bJtFIm accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Case Studies</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/education" class="HamburgerMenu__ListItem-sc-38spdl-0 bJtFIm accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Online Courses</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/special-editions/" class="HamburgerMenu__ListItem-sc-38spdl-0 bJtFIm accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Special Editions</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/opinions/" class="HamburgerMenu__ListItem-sc-38spdl-0 bJtFIm accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Opinions</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/podcasts/" class="HamburgerMenu__ListItem-sc-38spdl-0 bJtFIm accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Podcasts</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/videos/" class="HamburgerMenu__ListItem-sc-38spdl-0 bJtFIm accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Video</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/events/" class="HamburgerMenu__ListItem-sc-38spdl-0 bJtFIm accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Events</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/series/the-bof-show-with-imran-amed/" class="HamburgerMenu__ListItem-sc-38spdl-0 bJtFIm accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">The BoF Show with Imran Amed</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/series/the-state-of-fashion/" class="HamburgerMenu__ListItem-sc-38spdl-0 bJtFIm accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">The State of Fashion</a></li></ul><ul class="tw-flex tw-flex-col tw-mt-7 tw-pt-0.5"><div class="tw-border-b tw-mb-0.5"><h3 class="tw-font-bold tw-font-secondary tw-text-base tw-leading-4 tw-uppercase tw-pb-1" data-test="common-leftnav-sectiontitle">Careers</h3></div><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/careers/jobs/?int_source=onsite&amp;int_medium=burger_menu&amp;int_campaign=bof_careers" class="HamburgerMenu__ListItem-sc-38spdl-0 bJtFIm accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Find a Job</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="https://careerspartners.businessoffashion.com/" class="HamburgerMenu__ListItem-sc-38spdl-0 bJtFIm accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Post a Job</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/tags/careers/" class="HamburgerMenu__ListItem-sc-38spdl-0 bJtFIm accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Read Careers Advice</a></li></ul><ul class="tw-flex tw-flex-col tw-mt-7 tw-pt-0.5"><div class="tw-border-b tw-mb-0.5"><h3 class="tw-font-bold tw-font-secondary tw-text-base tw-leading-4 tw-uppercase tw-pb-1" data-test="common-leftnav-sectiontitle">Community</h3></div><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/community/bof500/" class="HamburgerMenu__ListItem-sc-38spdl-0 bJtFIm accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">BoF 500</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/events/voices/" class="HamburgerMenu__ListItem-sc-38spdl-0 bJtFIm accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">VOICES</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/search/?f=Organisations" class="HamburgerMenu__ListItem-sc-38spdl-0 bJtFIm accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Companies</a></li></ul><ul class="tw-flex tw-flex-col tw-mt-7 tw-pt-0.5"><div class="tw-border-b tw-mb-0.5"><h3 class="tw-font-bold tw-font-secondary tw-text-base tw-leading-4 tw-uppercase tw-pb-1" data-test="common-leftnav-sectiontitle">Subscribe</h3></div><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/newsletters" class="HamburgerMenu__ListItem-sc-38spdl-0 bJtFIm accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Newsletters</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/memberships/packages" class="HamburgerMenu__ListItem-sc-38spdl-0 bJtFIm accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">BoF Professional</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/careers/?int_source=onsite&amp;int_medium=burger_menu&amp;int_campaign=bof_careers" class="HamburgerMenu__ListItem-sc-38spdl-0 bJtFIm accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">BoF Careers</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/events/" class="HamburgerMenu__ListItem-sc-38spdl-0 bJtFIm accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">BoF Events</a></li></ul><ul class="tw-flex tw-flex-col tw-mt-7 tw-pt-0.5"><div class="tw-border-b tw-mb-0.5"><h3 class="tw-font-bold tw-font-secondary tw-text-base tw-leading-4 tw-uppercase tw-pb-1" data-test="common-leftnav-sectiontitle">About Us</h3></div><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/about" class="HamburgerMenu__ListItem-sc-38spdl-0 bJtFIm accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Our Story</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/about#masthead" class="HamburgerMenu__ListItem-sc-38spdl-0 bJtFIm accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Our Team</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/about#ethics" class="HamburgerMenu__ListItem-sc-38spdl-0 bJtFIm accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Trusted Journalism</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/about#press" class="HamburgerMenu__ListItem-sc-38spdl-0 bJtFIm accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Company News</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="mailto:support@businessoffashion.com" class="HamburgerMenu__ListItem-sc-38spdl-0 bJtFIm accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Contact Us</a></li></ul></div></div><nav id="main-nav" class="default__StyledNav-sc-1uwf6hf-0 geGMto light" aria-label="Sections Menu"><div class="news-theme-navigation-container news-theme-navigation-bar logo-left horizontal-links"><div class="nav-left"><div class="nav-components--mobile"><div class="nav-widget"><button data-test="common-leftnav-hamburger" type="button" aria-label="Open Main Menu" aria-expanded="false" class="accessibility tw-w-5 tw-h-5"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" fill="currentColor" class="tw-w-full tw-h-full"><path data-name="Rettangolo 1820" d="M0 3.971h24v1.56H0z"></path><path data-name="Rettangolo 1821" d="M0 11.4h24v1.56H0z"></path><path data-name="Rettangolo 1822" fill="none" d="M0 0h24v24H0z"></path><path data-name="Rettangolo 1830" d="M0 18.828h24v1.56H0z"></path></svg></button></div></div><div class="nav-components--desktop"><div class="nav-widget"><button data-test="common-leftnav-hamburger" type="button" aria-label="Open Main Menu" aria-expanded="false" class="accessibility tw-w-5 tw-h-5"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" fill="currentColor" class="tw-w-full tw-h-full"><path data-name="Rettangolo 1820" d="M0 3.971h24v1.56H0z"></path><path data-name="Rettangolo 1821" d="M0 11.4h24v1.56H0z"></path><path data-name="Rettangolo 1822" fill="none" d="M0 0h24v24H0z"></path><path data-name="Rettangolo 1830" d="M0 18.828h24v1.56H0z"></path></svg></button></div></div></div><div class="nav-logo nav-logo-left nav-logo-hidden "><a href="/" title="The Business of Fashion"><img src="/pf/resources/images/BofLogo.svg?d=92" alt="The Business of Fashion" /></a></div><nav color="#000" class="default__ReadableTextNavigationBar-sc-1xpfxat-0 isveKA horizontal-links-bar" aria-label="Top Links"><span class="primary-font__PrimaryFontStyles-o56yd5-0 bgcpui horizontal-links-menu">   <a href="/topics/retail/">Retail</a></span><span class="primary-font__PrimaryFontStyles-o56yd5-0 bgcpui horizontal-links-menu">   <a href="/topics/luxury/">Luxury</a></span><span class="primary-font__PrimaryFontStyles-o56yd5-0 bgcpui horizontal-links-menu">   <a href="/topics/technology/">Technology</a></span><span class="primary-font__PrimaryFontStyles-o56yd5-0 bgcpui horizontal-links-menu">   <a href="/topics/sustainability/">Sustainability</a></span><span class="primary-font__PrimaryFontStyles-o56yd5-0 bgcpui horizontal-links-menu">   <a href="/topics/marketing-pr/">Marketing &amp; PR</a></span><span class="primary-font__PrimaryFontStyles-o56yd5-0 bgcpui horizontal-links-menu">   <a href="/topics/beauty/">Beauty</a></span><span class="primary-font__PrimaryFontStyles-o56yd5-0 bgcpui horizontal-links-menu">   <a href="/topics/global-markets/">Global Markets</a></span><span class="primary-font__PrimaryFontStyles-o56yd5-0 bgcpui horizontal-links-menu">   <a href="/topics/entrepreneurship/">Entrepreneurship</a></span><span class="primary-font__PrimaryFontStyles-o56yd5-0 bgcpui horizontal-links-menu">   <a href="/topics/workplace-talent/">Workplace &amp; Talent</a></span></nav><div class="nav-right"><div class="nav-components--mobile"><div class="nav-widget"><svg class="tw-animate-spin tw-h-5 tw-w-5 tw-text-black" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" width="20px"><circle class="tw-opacity-25" cx="12" cy="12" r="10" stroke="currentColor" stroke-width="4"></circle><path class="tw-opacity-75" fill="currentColor" d="M4 12a8 8 0 018-8V0C5.373 0 0 5.373 0 12h4zm2 5.291A7.962 7.962 0 014 12H0c0 3.042 1.135 5.824 3 7.938l3-2.647z"></path></svg></div></div><div class="nav-components--desktop"><div class="nav-widget"><a href="/search" aria-label="Search" data-test="common-searchpageredirect"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24.4 24.4" width="24.4" height="24.4" fill="currentColor"><path d="M18 16.7c1.7-2 2.5-4.6 2.3-7.3-.2-2.7-1.5-5.2-3.5-7C14.7.7 12.1-.2 9.4 0c-2.7.2-5.2 1.5-7 3.5C.7 5.6-.2 8.2 0 10.9c.2 2.7 1.5 5.2 3.5 7 3.8 3.3 9.3 3.3 13.2.1l6.3 6.3.1.1 1.3-1.3-6.4-6.4zm.6-6.5c0 4.6-3.8 8.4-8.4 8.4-4.6 0-8.4-3.8-8.4-8.4 0-4.6 3.8-8.4 8.4-8.4 4.6 0 8.4 3.8 8.4 8.4z"></path></svg></a></div><div class="nav-widget"><svg class="tw-animate-spin tw-h-5 tw-w-5 tw-text-black" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" width="20px"><circle class="tw-opacity-25" cx="12" cy="12" r="10" stroke="currentColor" stroke-width="4"></circle><path class="tw-opacity-75" fill="currentColor" d="M4 12a8 8 0 018-8V0C5.373 0 0 5.373 0 12h4zm2 5.291A7.962 7.962 0 014 12H0c0 3.042 1.135 5.824 3 7.938l3-2.647z"></path></svg></div></div></div></div><div id="nav-sections" class="default__StyledSectionDrawer-sc-1uwf6hf-1 hjDNDy nav-sections closed"><div class="inner-drawer-nav" style="z-index:10"><div class="nav-menu"><div class="nav-components--mobile"></div><div class="nav-components--desktop"></div></div><ul class="section-nav__StyledSectionMenuVariableHeight-sc-6vfz06-0 jmmdyA section-menu"><li class="section-menu--bottom-placeholder"></li></ul></div></div></nav><div class="Dimmer-bttscz-0 fFOnVp"></div><div id="auth-menu-wrapper" class="SidebarWrapper-sc-1yenvi8-0 krgnvG"><div class="tw-flex tw-flex-col tw-h-auto tw-min-h-full tw-px-9 tw-py-7"><div class="tw-text-sm tw-leading-5"><div class="tw-flex tw-flex-row tw-justify-between tw-border-b-2 tw-pb-3 tw-mb-5"><div class="tw-flex"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" fill="currentColor" class="tw-w-4 tw-h-4 tw-ml-2"><g data-name="Raggruppa 187"><path data-name="Tracciato 811" d="M20.485 15.515a11.954 11.954 0 00-4.56-2.86 6.938 6.938 0 10-7.85 0A12.019 12.019 0 000 24h1.875a10.125 10.125 0 1120.25 0H24a11.922 11.922 0 00-3.515-8.485zM12 12a5.063 5.063 0 115.062-5.062A5.068 5.068 0 0112 12z"></path></g></svg></div><button type="button" id="account-close" aria-label="Close User Menu" class="tw-flex tw-items-center tw-cursor-pointer tw-w-5 tw-mb-0.5 accessibility hover:tw-opacity-75" data-test="common-usermenu-close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24.7 17.6" width="24.7" height="17.6" fill="currentColor"><path d="M15.9 0l-.7.7 7.6 7.6H0v1h22.8l-7.6 7.6.7.7 8.8-8.8z"></path></svg></button></div><button type="button" class="tw-text-sm tw-leading-3 tw-uppercase tw-font-secondary tw-font-bold tw-tracking-wider tw-rounded-sm tw-p-2 tw-border tw-border-black tw-text-white hover:tw-text-black tw-bg-black hover:tw-bg-white tw-block tw-w-full tw-mb-4 accessibility tw-leading-6" data-test="common-usermenu-createaccount">Create an account</button><div class="tw-pb-5 tw-border-b tw-mb-5">or<!-- --> <button type="button" class="accessibility tw-font-bold tw-cursor-pointer tw-border-b tw-border-transparent hover:tw-border-black tw-transition tw-duration-300 tw-ease-out tw-pb-0.5" data-test="common-usermenu-login">Login to your existing account</button></div><div class="tw-text-sm tw-leading-5"><div class="tw-pb-5">Sign up to:</div><ul class="tw-pl-4 tw-list-disc"><li class="tw-mb-0.5 tw-pb-px">Read selected articles</li><li class="tw-mb-0.5 tw-pb-px">Receive your choice of newsletters</li><li class="tw-mb-0.5 tw-pb-px">Follow topics of interest</li><li class="tw-mb-0.5 tw-pb-px">Receive event invitations</li><li class="tw-mb-0.5 tw-pb-px">Create job alerts &amp; apply for jobs</li></ul></div></div></div></div></div></div><div data-test="common-nbabanner" class="default__Wrapper-sc-1edg6dm-0 bUVfgr"><div class="NextBestActionBanner__NextBestActionContainer-prjuvh-1 kUfVMt"><div class="NextBestActionBanner__NextBestActionStyle-prjuvh-2 iskNNI"></div></div></div></div></div></div></header><div class="container-fluid"><div class="row"><div class="col-sm-xl-12"><div class="container"><div data-test="article-overline" class="default__OverlineBlockWrapper-uyndyo-0 fHDapc"><a href="/topics/sustainability/" class="primary-font__PrimaryFontStyles-o56yd5-0 bgcpui overline overline--link">Sustainability</a></div><h1 class="tw-text-8xl md:tw-text-10xl xl:tw-text-11xl tw-leading-12 md:tw-leading-15 xl:tw-leading-16 tw-font-semibold tw-mb-5" data-test="article-title">How Lockdown 2.0 Is Hitting the Supply Chain </h1><div class="tw-font-primary tw-text-black tw-text-xl tw-leading-6 md:tw-text-2xl md:tw-leading-8 tw-mb-5 md:tw-mb-8" data-test="article-dek">The first wave of the pandemic devastated fashion’s supply chain. Fresh restrictions in Europe this month have already led to more cancellations and price pressure, and more pain is on the horizon as cases worsen in North America.</div></div><div class="ArticleHeaderLandscape__ImageContainer-sc-17mp04j-0 hiGVlL container" data-test="article-landscape-headimage"><figure><div width="5812" height="3326" data-test="article-imageplaceholder" class="ImagePlaceholder__Wrapper-j8q29p-0 iWRwWO"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://img.businessoffashion.com/resizer/dO3janMG1gkuNSFWeeb99nMI7yk=/1800x0/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/businessoffashion/VZZDHP2EVNCRRLIC4GS7HHICOQ.jpg" media="screen and (min-width: 1440px)" /><source srcSet="https://img.businessoffashion.com/resizer/MPgPmiNlqx02juFMnA9B8YMO550=/1600x0/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/businessoffashion/VZZDHP2EVNCRRLIC4GS7HHICOQ.jpg" media="screen and (min-width: 768px)" /><source srcSet="https://img.businessoffashion.com/resizer/YOH5ayz6XVpbuDz1L3_fMruIeX4=/600x0/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/businessoffashion/VZZDHP2EVNCRRLIC4GS7HHICOQ.jpg" media="screen and (min-width: 0px)" /><img alt="A garment worker in Dhaka, Bangladesh" src="https://img.businessoffashion.com/resizer/dO3janMG1gkuNSFWeeb99nMI7yk=/1800x0/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/businessoffashion/VZZDHP2EVNCRRLIC4GS7HHICOQ.jpg" width="1800" height="0" loading="eager" /></picture></div><figcaption class="tw-text-gray tw-text-xs tw-leading-4 tw-font-secondary tw-mt-3" data-test="article-imagecaption"><span class="tw-text-black">A garment worker in Dhaka, Bangladesh. Getty Images.</span> <!-- -->(NurPhoto)</figcaption></figure></div><div class="container tw-mb-5"><div class="row"><div class="col-lg-2 col-xl-3"></div><div class="col-sm-md-12 col-lg-8 col-xl-6 tw-relative tw-mt-5 md:tw-mt-6"><div class="tw-text-sm tw-leading-5 tw-font-secondary md:tw-w-8/12" data-test="article-byline">By<!-- --> <ul class="tw-list-none tw-inline"><li class="tw-inline tw-text-sm tw-leading-3"><a href="/authors/daphne-milner/" class="tw-text-black tw-text-sm tw-leading-3 tw-no-underline hover:tw-no-underline tw-border-b tw-border-transparent hover:tw-border-b hover:tw-border-black tw-transition-all"><span class="tw-text-sm tw-leading-3 tw-font-bold tw-uppercase">Daphne Milner</span></a></li></ul></div><div data-test="article-date" class="default__DateBlockWrapper-r2l8fp-0 jMjtkg"><time class="primary-font__PrimaryFontStyles-o56yd5-0 bgcpui date undefined" dateTime="2020-11-24T14:33:09.543Z">24 November 2020</time></div><a class="BofProfessionalArticleLabel__BofProfessionalLabel-sc-1r0wuj7-0 dkXqYe tw-block tw-static tw-text-sm tw-leading-3 tw-text-black tw-font-secondary tw-font-bold tw-bg-primary tw-mt-3 hover:tw-no-underline hover:tw-bg-black hover:tw-text-white md:tw-absolute md:tw-mt-0 md:tw-top-0 md:tw-right-0" href="/professional/" data-test="article-prolabel">BoF PROFESSIONAL</a></div></div></div></div></div></div><div class="ArticleContentLayout__BodyWrapper-n65vtg-0 jptYEN"><div class="container"><div class="row print:tw-block"><div class="col-lg-2 col-xl-3"></div><div class="col-sm-md-12 col-lg-8 col-xl-6"><div><div class="default__ArticleBodyChainWrapper-sc-14s3wqr-0 dadXdy"><article class="default__ArticleBody-sc-1vcgc1n-2 hkvwOh article-body-wrapper"><figure class="article-body-image-container"><a href="https://www.eventbrite.co.uk/e/voices-2020-bofs-annual-gathering-for-big-thinkers-registration-124074457041?aff=pronewslettershttps://www.eventbrite.co.uk/e/voices-2020-bofs-annual-gathering-for-big-thinkers-registration-124074457041?aff=pronewsletters" target="_blank"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://img.businessoffashion.com/resizer/fgtb-FLVGPNbrb10DmBJLziNsHY=/1440x0/filters:format(png):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/businessoffashion/74YJN5FBMJBBDKDBITOSUCONKQ.png" media="screen and (min-width: 1440px)" /><source srcSet="https://img.businessoffashion.com/resizer/JeH2pRL10wJfIO81L8nP_3bmR0g=/1024x0/filters:format(png):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/businessoffashion/74YJN5FBMJBBDKDBITOSUCONKQ.png" media="screen and (min-width: 768px)" /><source srcSet="https://img.businessoffashion.com/resizer/O9iA-lSJi3iTjZMAdEbfsvurWM0=/768x0/filters:format(png):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/businessoffashion/74YJN5FBMJBBDKDBITOSUCONKQ.png" media="screen and (min-width: 0px)" /><img alt="VOICES 2020 Article Banner" src="https://img.businessoffashion.com/resizer/fgtb-FLVGPNbrb10DmBJLziNsHY=/1440x0/filters:format(png):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/businessoffashion/74YJN5FBMJBBDKDBITOSUCONKQ.png" width="1440" height="0" loading="lazy" /></picture></a><figcaption><p class="ImageMetadata__MetadataParagraph-sc-1gn0vty-0 eJVNbp image-metadata"><span class="title">VOICES 2020 Article Banner </span></p></figcaption></figure><p class="default__StyledText-sc-1vcgc1n-0 jIbZrG body-paragraph">It didn’t take long for the order cancellations to start.</p><p class="default__StyledText-sc-1vcgc1n-0 jIbZrG body-paragraph">After a brief reprieve over the summer, much of Europe has spent the last month in lockdown. And even as some of the toughest restrictions begin to lift, the situation in North America is worsening; Covid-19 cases in the US are currently close to 200,000 a day. Panicked brands are scrambling to scale down inventory. And once again, fashion’s supply chain is facing the consequences.</p><p class="default__StyledText-sc-1vcgc1n-0 jIbZrG body-paragraph">“I think that our customers are feeling uncertain about the future with this looming second wave of lockdowns,” said Hilmond Hui, vice president of Hong Kong-based silk supplier and textile manufacturer Bombyx, projecting a difficult and choppy winter across markets. Cancellations are less frequent than they were in March, but they’re coming faster. “It’s possible that [our brand partners] are choosing to act earlier now,” said Hui, who supplies brands including Everlane, Club Monaco and Madewell.</p><p class="default__StyledText-sc-1vcgc1n-0 jIbZrG body-paragraph">The first wave of the pandemic devastated fashion’s supply chain as brands <a href="https://www.businessoffashion.com/articles/global-markets/bangladesh-to-lose-billions-in-export-revenue/" target="_blank">cancelled billions of dollars of orders</a>, in some cases even refusing to take delivery of goods already on the water. Those actions were compounded by localised outbreaks that forced factories in many manufacturing hubs to close. At least 3.5 million garment workers have already lost their jobs, missed months of pay or had their salaries cut, according to a report by the Centre for Global Workers’ Rights (CGWR) and Worker Rights Consortium.</p><div data-test="common-googlead" class="default__AdsBlockWrapper-sc-1sid7mu-0 jweZDm"><div id="arcad-feature-f0fCljiygZI51Bg-8aedff78feaad" class="default__StyledAdUnit-sc-128bv6c-0 jTLVfT arcad-feature"><div class="arcad-container" style="max-width:728px;min-height:107px"><div id="arcad_f0fCljiygZI51Bg-8aedff78feaad" class="arcad ad-728x90"></div></div></div></div><p class="default__StyledText-sc-1vcgc1n-0 jIbZrG body-paragraph">While the crisis has ratcheted up scrutiny on the relationship between brands and their suppliers, the latest wave of lockdowns threatens to deepen the economic and <a href="https://www.businessoffashion.com/articles/global-markets/fashions-humanitarian-crisis/" target="_blank">humanitarian crisis already punishing fashion’s manufacturing base</a>. How the industry handles the mounting crisis could define the shape of the supply chain in the coming years.</p><p class="default__StyledText-sc-1vcgc1n-0 jIbZrG body-paragraph">“Covid-19 has exposed to a much greater degree just how fragile these supply chains were,” said Professor Mark Anner, director of the School of Labour and Employment Relations at Penn State University and director of the CGWR. “It has made the problems that much clearer to a lot of observers.”</p><p class="default__StyledText-sc-1vcgc1n-0 jIbZrG body-paragraph">Many of the challenges currently <a href="https://www.businessoffashion.com/articles/sustainability/boohoo-covid-19-worker-abuse-sustainability-supply-chain/" target="_blank">facing fashion’s supply base are structural</a>, but the second wave of lockdowns have turned pre-existing pressure points into an existential crisis for many manufacturers.</p><p class="default__StyledText-sc-1vcgc1n-0 jIbZrG body-paragraph">For instance, payment times have ballooned from between 30 to 60 days after shipment to an average of 77 days, according to CGWR and Worker Rights Consortium’s research. Some payments have been pushed to 90 and even 120 days out. Because manufacturers typically pay out of pocket for the fabrics required to produce orders, such delays leave them particularly financially exposed and with little cushion to navigate the fallout from further lockdowns.</p><p class="default__StyledText-sc-1vcgc1n-0 jIbZrG body-paragraph">“This wreaks havoc on the cash flow in the industry and dramatically increases the likelihood that supplier factories will go out of business,” said Anner. “This is how workers become unemployed.”</p><p class="default__StyledText-sc-1vcgc1n-0 jIbZrG body-paragraph">The pandemic has also exacerbated price pressure within the industry, as brands pulled back in response to slumping consumer demand that <a href="https://www.businessoffashion.com/articles/finance/coronavirus-bankruptcy/" target="_blank">left many retailers facing bankruptcy</a>. Many brands that are still placing orders are doing so at the last minute to decrease the risk of getting stuck with inventory they cannot shift. The result is that suppliers are left battling over fewer orders with faster turnaround speeds for less money and more uncertain payment terms.</p><blockquote cite=""><p class="secondary-font__SecondaryFontStyles-x1tol1-0 ebyTcR">Manufacturers are not in a position to do a hard negotiation. My prime objective is not to make money, it’s to feed my workers.</p></blockquote><p class="default__StyledText-sc-1vcgc1n-0 jIbZrG body-paragraph">“Manufacturers are not in a position to do a hard negotiation,” said Mostafiz Uddin, managing director of Bangladesh-based<b> </b>denim supplier Denim Expert Limited. Now, after months of withheld and delayed payments, “my prime objective is not to make money, it’s to feed my workers,” he said.</p><p class="default__StyledText-sc-1vcgc1n-0 jIbZrG body-paragraph">Uddin is not alone.<b> </b>By October this year 56 percent of suppliers said they had produced some orders at below the cost of production, according to the CGWR and Worker Rights Consortium’s survey. Even brands that<b> </b><a href="https://www.businessoffashion.com/articles/retail/primark-commits-to-pay-suppliers-370-million-for-orders/" target="_blank">committed to cover finished orders</a> during the first round of lockdowns are now cutting back or refusing to commit to large orders, suppliers and labour advocates say.</p><div data-test="common-googlead" class="default__AdsBlockWrapper-sc-1sid7mu-0 jweZDm"><div id="arcad-feature-f0fmj3OCqp0Afr-9ce2eb083c847" class="default__StyledAdUnit-sc-128bv6c-0 jTLVfT arcad-feature"><div class="arcad-container" style="max-width:728px;min-height:107px"><div id="arcad_f0fmj3OCqp0Afr-9ce2eb083c847" class="arcad ad-728x90"></div></div></div></div><p class="default__StyledText-sc-1vcgc1n-0 jIbZrG body-paragraph">“The problem is that even the brands that helped workers in Bangladesh and Cambodia will now say they are cutting their resources and reducing costs,” said Miguel Sanchez, a board member of denim supply chain NGO Transformers Foundation. If the current situation continues, 57 percent of manufacturers fear they might go bankrupt, according to the CGWR and Worker Rights Consortium’s findings.</p><p class="default__StyledText-sc-1vcgc1n-0 jIbZrG body-paragraph">Amid a bleak economic outlook, calls for change are mounting.</p><p class="default__StyledText-sc-1vcgc1n-0 jIbZrG body-paragraph">“Brands need to monitor their supply chains better and ask: what do I need to do to ensure that workers are paid?” said Christie Miedema, campaign and outreach coordinator of Clean Clothes Campaign. While Western brands typically don’t directly employ the workers who make their clothes, it’s the brands that are “driving this race to the bottom,” said Miedema. “They have so much influence.”</p><p class="default__StyledText-sc-1vcgc1n-0 jIbZrG body-paragraph">To be sure, major fashion companies have made public commitments to protect workers in their supply chain, and the International Labour Organisation has made progress coordinating governments, financial institutions and the industry to provide some support for garment workers in major manufacturing hubs.</p><p class="default__StyledText-sc-1vcgc1n-0 jIbZrG body-paragraph">But without structural change, many see worse still to come. Uddin claims he still has not received the money he was owed by brands eight months ago for orders he produced, despite receiving attention from both press and activists. “They never paid the money, they never answered the emails,” he said.</p><p class="default__StyledText-sc-1vcgc1n-0 jIbZrG body-paragraph">And while orders are still coming in — albeit less frequently — with so much at stake, manufacturers are less likely to speak out this time around, labour advocates say.<b> </b>“Many suppliers who were talking to us in the early days are now terrified of talking to us or going to the press because the brands threatened them,” said Ayesha Barenblat, founder and chief executive of non-profit Remake.</p><p class="default__StyledText-sc-1vcgc1n-0 jIbZrG body-paragraph">While some see opportunities for consolidation across the supply chain that could ultimately lead to deeper, healthier partnerships between buyers and suppliers down the line, sceptics argue that only external regulation will fix the problems that are gaining increasing exposure through successive lockdowns.</p><p class="default__StyledText-sc-1vcgc1n-0 jIbZrG body-paragraph">“Some buyers are behaving unethically not only during the pandemic but also long before [the crisis],” said Uddin. “But they keep going with business as usual ... We need to start learning from the past.”</p><div data-test="common-googlead" class="default__AdsBlockWrapper-sc-1sid7mu-0 jweZDm"><div id="arcad-feature-f0fwuArGpMrx1TB-9ce08115df3c7" class="default__StyledAdUnit-sc-128bv6c-0 jTLVfT arcad-feature"><div class="arcad-container" style="max-width:728px;min-height:107px"><div id="arcad_f0fwuArGpMrx1TB-9ce08115df3c7" class="arcad ad-728x90"></div></div></div></div><figure class="article-body-image-container"><a href="https://shop.businessoffashion.com/products/building-resilience-and-value-in-fashion-s-supply-chain" target="_blank"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://img.businessoffashion.com/resizer/sjVQjz5ABi25g66H1sww3i3xWOg=/1440x0/filters:format(png):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/businessoffashion/LS32PS3QEZBATDFSLW57LNOX44.png" media="screen and (min-width: 1440px)" /><source srcSet="https://img.businessoffashion.com/resizer/VmZCB_E4Jwaai8Fv40czK9xO5NI=/1024x0/filters:format(png):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/businessoffashion/LS32PS3QEZBATDFSLW57LNOX44.png" media="screen and (min-width: 768px)" /><source srcSet="https://img.businessoffashion.com/resizer/5q_fLkdLSVAh-KGep3vR4sJQJRI=/768x0/filters:format(png):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/businessoffashion/LS32PS3QEZBATDFSLW57LNOX44.png" media="screen and (min-width: 0px)" /><img alt="Building Resilience and Value in Fashion&#x27;s Supply Chain." src="https://img.businessoffashion.com/resizer/sjVQjz5ABi25g66H1sww3i3xWOg=/1440x0/filters:format(png):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/businessoffashion/LS32PS3QEZBATDFSLW57LNOX44.png" width="1440" height="0" loading="lazy" /></picture></a><figcaption><p class="ImageMetadata__MetadataParagraph-sc-1gn0vty-0 eJVNbp image-metadata"></p></figcaption></figure><p class="default__StyledText-sc-1vcgc1n-0 jIbZrG body-paragraph"><b>Related Articles:</b></p><p class="default__StyledText-sc-1vcgc1n-0 jIbZrG body-paragraph"><a href="https://www.businessoffashion.com/opinions/sustainability/op-ed-why-fashion-must-help-factories-and-their-workers-survive-coronavirus/" target="_blank">Op-Ed | Why Fashion Must Help Bangladeshi Workers Survive Coronavirus</a></p><p class="default__StyledText-sc-1vcgc1n-0 jIbZrG body-paragraph"><a href="https://www.businessoffashion.com/articles/global-markets/fashions-humanitarian-crisis/" target="_blank">Fashion’s Humanitarian Crisis</a></p><p class="default__StyledText-sc-1vcgc1n-0 jIbZrG body-paragraph"><a href="https://www.businessoffashion.com/opinions/global-markets/op-ed-how-fashion-perpetuates-modern-day-colonialism/" target="_blank">Op-Ed | How Fashion Perpetuates Modern-Day Colonialism</a></p><div id="fusion-static-enter:article-html-block-WR2GRYNKCRCQPNVHMHSXJJOZGM" style="display:none" data-fusion-component="article-html-block-WR2GRYNKCRCQPNVHMHSXJJOZGM"></div><div class="html__StyledDiv-sc-8owv2f-0 zTbhT block-margin-bottom"><div class="article-special padding-top-xs-5 padding-bottom-xs-3" style="background-color: #FFE064; color: #000000 !important;">
<p><a href="https://events.businessoffashion.com/page/1622156/register" target="_blank">
<img class="aligncenter wp-image-1271509 size-full" src="https://images.businessoffashion.com/site/uploads/2020/11/DD_600X200.png" alt="" width="2048" height="752"></a></p>
<div class="padding-horizontal-xs-5">
<p><strong>BoF’s ANNUAL GATHERING FOR BIG THINKERS</strong></p>
<p><em>VOICES brings together the movers, shakers and trailblazers of the global fashion industry and unites them with the big thinkers, entrepreneurs and inspiring people who are shaping the wider world, hosted by BoF founder and editor-in-chief, Imran Amed, and led by BoF's expert editors and correspondents. <a href="https://www.eventbrite.co.uk/e/voices-2020-bofs-annual-gathering-for-big-thinkers-registration-124074457041?aff=articleasset" target="_blank">
<br><strong>Register now to reserve your spot.</strong></a></em></p>
<p>
1. <a href="https://bit.ly/38NLgPX"><strong>THE WIDER WORLD:</strong> Making sense of 2020 and charting a way forward</a><br>
2. <a href="https://bit.ly/3lGthyu"><strong>INSIDE THE FASHION SYSTEM:</strong> Addressing the industry’s most important challenges and opportunities</a><br>
3. <a href="https://bit.ly/32SAJ28"><strong>TECHNOLOGY &amp; INNOVATION:</strong> Exploring how new technologies will change consumer behaviour</a><br>
4. <a href="https://bit.ly/38Rzcx6"><strong>REINVENTING RETAIL:</strong> Understanding how forces accelerated by the pandemic are completely reshaping the retail landscape</a><br>
5. <a href="https://bit.ly/2Uy4gJV"><strong>LIVE YOUR BEST LIFE:</strong> Finding the balance, insight and inspiration to be the most authentic, healthy version of yourself</a><br>
</p>
<p><strong>JOIN US FOR A GLOBAL CONVERSATION ABOUT THE FUTURE OF THE FASHION INDUSTRY</strong></p>
<p>This year, VOICES will be delivered via a live broadcast adapted to the unique circumstances of the Covid-19 era — and BoF Professional and BoF Professional Student members anywhere in the world can take part in this live global conversation as the industry looks ahead to 2021. <a href="https://events.businessoffashion.com/page/1622156/register"><i><b>If you are not a member, sign up today with our 30 day trial, including access to VOICES 2020.</b></i></a></p>
</div>
</div>
</div><div id="fusion-static-exit:article-html-block-WR2GRYNKCRCQPNVHMHSXJJOZGM" style="display:none" data-fusion-component="article-html-block-WR2GRYNKCRCQPNVHMHSXJJOZGM"></div></article></div></div></div></div><div class="row"><div class="col-lg-2 col-xl-3"></div><div class="col-sm-md-12 col-lg-8 col-xl-6"><div class="tw-flex tw-justify-center tw-my-14 tw-py-1 print:tw-hidden" data-test="article-disqus-cta"><button type="button" class="tw-text-sm tw-leading-3 tw-uppercase tw-font-secondary tw-font-bold tw-tracking-wider tw-rounded-sm tw-p-2 tw-border tw-border-black tw-text-black hover:tw-text-white tw-bg-white hover:tw-bg-black tw-w-44 tw-h-10">See all comments</button></div></div><div class="tw-hidden lg:tw-block col-lg-2 xl:tw-hidden"></div><div class="tw-hidden lg:tw-block col-lg-2 xl:tw-hidden"></div><div class="col-sm-md-12 col-lg-8 col-xl-3"><div data-test="article-taxonomies" class="default__RhrTaxWrapper-sc-1ggy36c-1 jvBWRK"><div class="list-title" data-test="article-taxonomies-title">In This Article</div><div class="default__TaxonomyGrid-sc-1ggy36c-0 gpnOpQ"><div class="section-block" data-test="article-taxonomies-topics"><span class="section-title">Topics</span><ul><li class="tw-mb-1"><a href="/topics/sustainability/">Sustainability</a></li></ul></div><div class="section-block" data-test="article-taxonomies-people"><span class="section-title">People</span><ul><li class="tw-mb-1"><a href="/tags/people/ayesha-barenblat/">Ayesha Barenblat</a></li></ul></div><div class="section-block" data-test="article-taxonomies-organisations"><span class="section-title">Organisations</span><ul><li class="tw-mb-1"><a href="/tags/organisations/everlane/">Everlane</a></li><li class="tw-mb-1"><a href="/tags/organisations/club-monaco/">Club Monaco </a></li></ul></div><div class="section-block" data-test="article-taxonomies-location"><span class="section-title">Location</span><ul><li class="tw-mb-1"><a href="/tags/locations/united-kingdom/london/">London, United Kingdom</a></li></ul></div><div class="section-block" data-test="article-taxonomies-tags"><span class="section-title">Tags</span><ul><li class="tw-mb-1"><a href="/tags/tag/supply-chain/">supply chain</a></li></ul></div></div></div></div></div></div></div><p class="ArticleContentLayout__PrintFooter-n65vtg-3 eZAGXi">© 2021 The Business of Fashion. All rights reserved. For more information read our Terms &amp; Conditions</p><div class="container-fluid tw-mb-0 tw-mt-auto"><div data-fusion-lazy-id="f0fovYGXpeZmb4q"><div class="default__FooterBackground-sc-13id6xm-0 gKlYUw"><div data-test="common-footer" class="default__FooterBlockWrapper-sc-13id6xm-1 glgfcw"><div class="lg:tw-grid lg:tw-grid-cols-3 xl:tw-grid-cols-2 md:tw-gap-5 xl:tw-gap-9 tw-max-w-screen-xl xl:tw-mx-auto"><div class="desktop-left lg:tw-col-span-2 xl:tw-col-span-1"><h3 class="tw-text-xl tw-leading-6 md:tw-text-xl md:tw-leading-7 lg:tw-text-6xl lg:tw-leading-11 xl:tw-text-7xl xl:tw-leading-13 tw-font-semibold tw-tracking-normal tw-font-primary tw-text-white tw-col-span-1 tw-mb-2" data-test="common-footer-headtitle">The Business of Fashion</h3><div class="tw-text-justify tw-text-white tw-text-sm tw-leading-5 lg:tw-mb-1.5 tw-col-span-1" data-test="common-footer-subtitle">Agenda-setting intelligence, analysis and advice for the global fashion community.</div><div class="md:tw-grid md:tw-grid-flow-col md:tw-gap-10 xl:tw-gap-9 tw-mt-0.5"></div><div class="md:tw-grid md:tw-grid-cols-2 xl:tw-grid-cols-2 tw-gap-10"><div class="md:tw-col-span-1"><div class="tw-border-b tw-border-white tw-border-solid tw-border-opacity-50 tw-text-sm tw-leading-3 tw-font-bold tw-text-white tw-mb-4 tw-mt-12 md:tw-mt-0 tw-pt-1.5 lg:tw-pt-0 tw-pb-1" data-test="common-footer-connectwithus">CONNECT WITH US ON</div><div class="tw-flex tw-justify-start tw-mb-9 tw-pb-1 tw--ml-1"><a href="https://www.facebook.com/businessoffashion" class="tw-mr-3 md:tw-mr-3.5" aria-label="Facebook" data-test="common-footer-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12.462 24" width="12.462" height="24" fill="currentColor" class="tw-h-6 tw-w-6 md:tw-h-5 md:tw-w-5 xl:tw-h-5 xl:tw-w-5 tw-text-white tw-cursor-pointer hover:tw-opacity-60 tw-transition-all tw-duration-75"><path d="M8.09 24V13.053h3.673l.547-4.267H8.09V6.062c0-1.235.342-2.077 2.115-2.077h2.258V.167A30.615 30.615 0 009.172 0C5.91 0 3.684 1.988 3.684 5.639v3.147H0v4.267h3.684V24z"></path></svg></a><a href="https://www.instagram.com/bof/" class="tw-mr-4 md:tw-mr-4 md:tw-pr-0.5" aria-label="Instagram" data-test="common-footer-instagram"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" fill="currentColor" class="tw-h-6 tw-w-6 md:tw-h-5 md:tw-w-5 xl:tw-h-5 xl:tw-w-5 tw-text-white tw-cursor-pointer hover:tw-opacity-60 tw-transition-all tw-duration-75"><path data-name="Tracciato 819" d="M20.741 0H3.259A3.262 3.262 0 000 3.259v17.482A3.262 3.262 0 003.259 24h17.482A3.262 3.262 0 0024 20.741V3.259A3.262 3.262 0 0020.741 0zM12 17.863a5.367 5.367 0 115.367-5.363A5.373 5.373 0 0112 17.863zm9.968-9.329h-4.849a6.659 6.659 0 00-10.237 0h-4.85V3.873A2.151 2.151 0 014.18 1.725h15.64a2.151 2.151 0 012.148 2.148v4.66z"></path><path data-name="Tracciato 820" d="M12 9.049a3.45 3.45 0 103.451 3.45A3.454 3.454 0 0012 9.049z"></path><path data-name="Tracciato 821" d="M19.323 3.103h-2.077a.862.862 0 00-.861.861v2.077a.862.862 0 00.861.861h2.077a.862.862 0 00.861-.861V3.964a.862.862 0 00-.861-.861z"></path></svg></a><a href="https://www.linkedin.com/company/the-business-of-fashion/mycompany/" class="tw-mr-4 md:tw-mr-4 md:tw-pr-0.5" aria-label="Linkedin" data-test="common-footer-linkedin"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 22.94" width="24" height="22.94" fill="currentColor" class="tw-h-6 tw-w-6 md:tw-h-5 md:tw-w-5 xl:tw-h-5 xl:tw-w-5 tw-text-white tw-cursor-pointer hover:tw-opacity-60 tw-transition-all tw-duration-75"><path data-name="Tracciato 822" d="M2.91 0a2.682 2.682 0 10-.067 5.348h.033A2.683 2.683 0 102.91 0zm0 0"></path><path data-name="Tracciato 823" d="M.304 7.462h5.145V22.94H.304zm0 0"></path><path data-name="Tracciato 824" d="M18.081 7.099c-2.775 0-4.637 2.608-4.637 2.608V7.462H8.299V22.94h5.145v-8.644a3.526 3.526 0 01.169-1.256 2.816 2.816 0 012.64-1.881c1.862 0 2.606 1.419 2.606 3.5v8.28h5.144v-8.875C24 9.311 21.462 7.099 18.081 7.099zm0 0"></path></svg></a><a href="https://twitter.com/bof" class="tw-mr-4 md:tw-mr-4 md:tw-pr-0.5" aria-label="Twitter" data-test="common-footer-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 20.935" width="24" height="20.935" fill="currentColor" class="tw-h-6 tw-w-6 md:tw-h-5 md:tw-w-5 xl:tw-h-5 xl:tw-w-5 tw-text-white tw-cursor-pointer hover:tw-opacity-60 tw-transition-all tw-duration-75"><path data-name="Tracciato 825" d="M23.926 3.388a.324.324 0 00-.35-.515 10.459 10.459 0 01-1.983.438 5.3 5.3 0 001.938-2.051.324.324 0 00-.429-.443 10.417 10.417 0 01-2.531.852 5.233 5.233 0 00-9.064 3.616 5.318 5.318 0 00.137 1.2A14.809 14.809 0 011.576 1.807a.722.722 0 00-1.218.286 5.324 5.324 0 00-.224 1.531 5.2 5.2 0 002.217 4.4 6.86 6.86 0 01-1.382-.257.767.767 0 00-.942.934 5.44 5.44 0 004.155 3.911 4.783 4.783 0 01-1.324.185.6.6 0 00-.524.9 5.263 5.263 0 004.474 2.676 10.439 10.439 0 01-6.5 2.261.3.3 0 00-.143.574 14.728 14.728 0 006.933 1.727c9.633 0 14.9-8.054 14.9-15.037 0-.23-.005-.456-.015-.684a10.689 10.689 0 001.943-1.826z"></path></svg></a><a href="https://www.youtube.com/channel/UCe1qICvWRDbdH7-Fixvj7Bg" class="tw-mr-4 md:tw-mr-4 md:tw-pr-0.5" aria-label="YouTube" data-test="common-footer-youtube"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 16.5" width="24" height="16.5" fill="currentColor" class="tw-h-6 tw-w-6 md:tw-h-5 md:tw-w-5 xl:tw-h-5 xl:tw-w-5 tw-text-white tw-cursor-pointer hover:tw-opacity-60 tw-transition-all tw-duration-75"><g data-name="Raggruppa 247"><path data-name="Tracciato 826" d="M22.98 1.59C22.329.432 21.622.219 20.18.138 18.747.04 15.133 0 12 0S5.248.04 3.813.136s-2.144.294-2.8 1.453S0 4.739 0 8.245v.012c0 3.492.345 5.5 1.015 6.644s1.363 1.368 2.8 1.465S8.866 16.5 12 16.5s6.744-.049 8.182-.132 2.145-.307 2.8-1.465C23.658 13.758 24 11.751 24 8.259v-.012c0-3.508-.342-5.501-1.02-6.657zM9 12.75v-9l7.5 4.5z"></path></g></svg></a><a href="https://www.businessoffashion.com/syndication/feed" class="tw-mr-4 md:tw-mr-4 md:tw-pr-0.5" aria-label="Feed" data-test="common-footer-feed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 23.979" width="24" height="23.979" fill="currentColor" class="tw-h-6 tw-w-6 md:tw-h-5 md:tw-w-5 xl:tw-h-5 xl:tw-w-5 tw-text-white tw-cursor-pointer hover:tw-opacity-60 tw-transition-all tw-duration-75"><path data-name="Tracciato 816" d="M3.558 16.867a3.556 3.556 0 103.558 3.558 3.56 3.56 0 00-3.558-3.558z"></path><path data-name="Tracciato 817" d="M.37 7.833a.372.372 0 00-.37.372v4.516a.37.37 0 00.37.369 10.532 10.532 0 0110.519 10.519.37.37 0 00.37.37h4.534a.372.372 0 00.372-.37l-.018-.115A15.8 15.8 0 00.37 7.833z"></path><path data-name="Tracciato 818" d="M23.979 23.49A23.638 23.638 0 00.37 0 .372.372 0 000 .372v4.647a.371.371 0 00.37.37 18.241 18.241 0 0118.22 18.22.371.371 0 00.368.37h4.668a.376.376 0 00.374-.37z"></path></svg></a></div></div></div></div><div class="desktop-right lg:tw-col-span-1 xl:tw-mt-px"><div class="tw-hidden lg:tw-block tw-object-contain tw-pb-20 lg:tw-pt-28 xl:tw-pt-28 lg:tw--mt-px xl:tw-mt-1"><a href="/reports/news-analysis/the-state-of-fashion-2022-industry-report-bof-mckinsey/" aria-label="Footer Campaign Image" data-test="common-footer-adslot"><img src="" alt="10 Themes That Will Define the Fashion Agenda in 2022" loading="lazy" class="hover:tw-opacity-75" /></a></div></div></div><div class="tw-text-left tw-text-white tw-text-xs tw-leading-4 tw-border-t tw-border-solid tw-border-white tw-border-opacity-50 tw-pt-5 tw-pb-6 tw-mt-px tw-mb-0.5 lg:tw-mb-0 tw-max-w-screen-xl xl:tw-mx-auto">© <!-- -->2022<!-- --> The Business of Fashion. All rights reserved. For more information read our<!-- --> <a class="tw-text-white tw-pb-0.5 tw-border-b tw-transition-all tw-duration-75 hover:tw-opacity-60" href="/legal#terms" data-test="common-footer-termscondition">Terms &amp; Conditions</a> <!-- -->and<!-- --> <a class="tw-text-white tw-pb-0.5 tw-border-b tw-transition-all tw-duration-75 hover:tw-opacity-60" href="/legal#privacy-policy" data-test="common-footer-privacypolicy">Privacy policy</a>.</div><div class="tw-flex lg:tw-hidden tw-object-cover tw-w-full tw-pb-10 md:tw-pb-9 tw-mr-0 tw-mt-1 lg:tw-mt-3.5"><a href="/reports/news-analysis/the-state-of-fashion-2022-industry-report-bof-mckinsey/" aria-label="Footer Campaign Image" data-test="common-footer-adslot"><img src="" alt="10 Themes That Will Define the Fashion Agenda in 2022" loading="lazy" class="hover:tw-opacity-75" /></a></div></div></div></div></div></div></div><script id="fusion-metadata" type="application/javascript">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</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6e65d63e5ee25968',m:'MPRNtYvZ9CAylKPbBGPFuyZxPr.KFfh_QeaK3uBMJTo-1646346839-0-AR2TUpW75I9QSsLewbOhWgVTumfhb97z45UpTzfVbrXYc5JuIvm7TDlQMZZpuuvWslZg7N11kDeC4i40SBcC5PV/cvvwCbLA7XdWr12Al21QvX0zSFvtyrEPd0tPl6jimHKWMzHSAxjadX+73kn8BeT9aWqILMIMdyTmOOCaclI/wmoY09s34uuQl3t9PtkuFg1HuZGdcWtfbXEqv07n4JU=',s:[0x6fab4ff244,0x27a8a1e6c4],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6e65d63e5ee25968","token":"e6bacf9fbc024bb992b386a1fa17036d","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body></html>