<!DOCTYPE html><html lang="en"><head><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="icon" type="image/x-icon" href="/pf/resources/favicon.ico?d=143" /><link rel="stylesheet" href="/pf/resources/fonts.css?d=143" /><title>The BoF Podcast Episode 44: Is Fashion Missing the Ageing Consumer Opportunity? | BoF</title><meta name="description" content="Fashion should design with, not just for, older consumers, argues Sarah Thomas." /><meta name="twitter:description" content="Fashion should design with, not just for, older consumers, argues Sarah Thomas." /><meta property="og:description" content="Fashion should design with, not just for, older consumers, argues Sarah Thomas." /><meta property="og:title" content="The BoF Podcast Episode 44: Is Fashion Missing the Ageing Consumer Opportunity?" /><meta name="twitter:title" content="The BoF Podcast Episode 44: Is Fashion Missing the Ageing Consumer Opportunity?" /><meta property="og:image" content="https://img.businessoffashion.com/resizer/BvGwJWLYPAiMAW5l-iAscfg5TuQ=/1200x630/filters:format(jpg):quality(70):focal(-5x45:5x55)/cloudfront-eu-central-1.images.arcpublishing.com/businessoffashion/MSHERPVHUZHJXFCDGKRYYX6MJM.jpg" /><meta name="twitter:image" content="https://img.businessoffashion.com/resizer/BvGwJWLYPAiMAW5l-iAscfg5TuQ=/1200x630/filters:format(jpg):quality(70):focal(-5x45:5x55)/cloudfront-eu-central-1.images.arcpublishing.com/businessoffashion/MSHERPVHUZHJXFCDGKRYYX6MJM.jpg" /><meta property="og:type" content="article" /><meta name="robots" content="noarchive" /><meta name="ad-path" content="topics/news-analysis" /><meta name="robots" content="max-image-preview: large" /><meta property="og:site_name" content="The Business of Fashion" /><meta property="og:url" content="https://www.businessoffashion.com/podcasts/news-analysis/the-bof-podcast-episode-44-is-fashion-missing-the-ageing-consumer-opportunity/" /><meta name="twitter:card" content="summary_large_image" /><link rel="canonical" href="https://www.businessoffashion.com/podcasts/news-analysis/the-bof-podcast-episode-44-is-fashion-missing-the-ageing-consumer-opportunity/" /><link rel="amphtml" href="https://www.businessoffashion.com/podcasts/news-analysis/the-bof-podcast-episode-44-is-fashion-missing-the-ageing-consumer-opportunity/?outputType=amp" /> <link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=143" /><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=143" /><style data-styled="" data-styled-version="5.3.5">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</style><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=143" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=143" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=143" defer=""></script><script async="" src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CElement.prototype.prepend%2CElement.prototype.remove%2CArray.prototype.find%2CArray.prototype.includes"></script><script data-integration="inlineScripts">window.isIE = !!window.MSInputMethodContext && !!document.documentMode;</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-7e405c58-5029-449c-aa8a-ac9a6cc3c96e","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
<script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="NP35W-KUQ3D-MHGP9-M3YQF-U9CCM",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"NP35W-KUQ3D-MHGP9-M3YQF-U9CCM";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="vrdiprqxzvvuqy42vfoq-f-1eab9ae04-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"34","ak.cp":"1076116","ak.ai":parseInt("640431",10),"ak.ol":"0","ak.cr":5,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"be9c01a6","ak.r":41279,"ak.a2":n,"ak.m":"a","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":11922,"ak.gh":"23.218.223.72","ak.quicv":"","ak.tlsv":"tls1.3","ak.0rtt":"","ak.csrc":"-","ak.acc":"bbr","ak.t":"1671080285","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==5k+4zdWWxYGtpL00g8VIG3YQYwsZv8M5wOauOM+wsnUz1MhRp58NGNfhe+umqrgHAR6QRTt1NJt/3NeVgEHwsznXygKgZzPQhr6mR5MioodNCugau8AEl7Coxk7ftq7BI1aCiNUfjyQQgYzYl+PyfWe8NlBK5yNE0iRlIc2e4eO5DrfmJLrabKE9wZAUOvYY7Q6U0ngTzeuTi61G7ZfNa4fcBVqvvFr8l9tno/sMq4091/Ht8KK6dn8NoX1t4BVl4Qh/VNx9wPCHsW49OzZb1TWNRmcjsCLVSNEizam1JTwJmPRswpfFboo6lYOSeB+Z8ty+4CYYtBzVIzFBQqWSbmtaIjv6sIVhtxTmOVmN29MEZ/KgY3L3f83MYvCbiw2Jg1u/LoFrUHZaK2r9PhnEoGS6dAABzS0Yo6vrcGO040s=","ak.pv":"19","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><a class="skip-main" href="#main">default-output-block.skip-main</a><div id="fusion-app" class="layout-section"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.businessoffashion.com/podcasts/news-analysis/the-bof-podcast-episode-44-is-fashion-missing-the-ageing-consumer-opportunity/"},"headline":"The BoF Podcast Episode 44: Is Fashion Missing the Ageing Consumer Opportunity?","description":"Fashion should design with, not just for, older consumers, argues Sarah Thomas.","image":["https://img.businessoffashion.com/resizer/5KUSXvcqdMVK0XO_6klc5huvYds=/1440x1080/filters:format(jpg):quality(70):focal(-5x45:5x55)/cloudfront-eu-central-1.images.arcpublishing.com/businessoffashion/MSHERPVHUZHJXFCDGKRYYX6MJM.jpg","https://img.businessoffashion.com/resizer/xe91-BGC5zD54AYpOdhu2Q5A_UM=/1440x810/filters:format(jpg):quality(70):focal(-5x45:5x55)/cloudfront-eu-central-1.images.arcpublishing.com/businessoffashion/MSHERPVHUZHJXFCDGKRYYX6MJM.jpg","https://img.businessoffashion.com/resizer/hmlWFld7K1q4qZkjJ9Bq4Uma5k8=/1440x1440/filters:format(jpg):quality(70):focal(-5x45:5x55)/cloudfront-eu-central-1.images.arcpublishing.com/businessoffashion/MSHERPVHUZHJXFCDGKRYYX6MJM.jpg","https://img.businessoffashion.com/resizer/ojfCQKRBrRU6-DuuM7RkJCuKBt4=/1600x1200/filters:format(jpg):quality(70):focal(-5x45:5x55)/cloudfront-eu-central-1.images.arcpublishing.com/businessoffashion/MSHERPVHUZHJXFCDGKRYYX6MJM.jpg","https://img.businessoffashion.com/resizer/3xYjtpQ9WFYA2mwt381z5HmdvFk=/1600x900/filters:format(jpg):quality(70):focal(-5x45:5x55)/cloudfront-eu-central-1.images.arcpublishing.com/businessoffashion/MSHERPVHUZHJXFCDGKRYYX6MJM.jpg","https://img.businessoffashion.com/resizer/zehxAVK5zBcLK5J67yVD2pyLWHQ=/1600x1600/filters:format(jpg):quality(70):focal(-5x45:5x55)/cloudfront-eu-central-1.images.arcpublishing.com/businessoffashion/MSHERPVHUZHJXFCDGKRYYX6MJM.jpg","https://img.businessoffashion.com/resizer/FtuOCh1ZLYsB8xAsmZCFp_PNqOw=/1800x1350/filters:format(jpg):quality(70):focal(-5x45:5x55)/cloudfront-eu-central-1.images.arcpublishing.com/businessoffashion/MSHERPVHUZHJXFCDGKRYYX6MJM.jpg","https://img.businessoffashion.com/resizer/-MU3z38EOJ92I6bVDwz2h4wBQK0=/1800x1800/filters:format(jpg):quality(70):focal(-5x45:5x55)/cloudfront-eu-central-1.images.arcpublishing.com/businessoffashion/MSHERPVHUZHJXFCDGKRYYX6MJM.jpg"],"datePublished":"2018-04-03T13:50:31Z","dateModified":"2022-12-14T17:32:35.936Z","author":[{"@type":"Person","name":"BoF Team","url":"https://www.businessoffashion.com/authors/bof-team"}],"publisher":{"@type":"Organization","name":"The Business of Fashion","logo":{"@type":"ImageObject","url":"https://www.businessoffashion.com/pf/resources/images/BofStructuredDataLogo.jpg?d=143"}},"isAccessibleForFree":"True"}</script><div id="smart-next-best-action" class="hidden tw-mb-0"></div><div id="article-professional" class="hidden tw-mb-0"></div><div id="download-embed" class="hidden tw-mb-0"></div><div class="tw-flex tw-flex-col tw-flex-grow tw-mb-0 print:tw-block"><div class="container-fluid tw-mb-0 tw-overflow-hidden"><div class="row"><div class="col-sm-xl-12"><div id="fusion-static-enter:f0fbTLAs1Hnj25G" style="display:none" data-fusion-component="f0fbTLAs1Hnj25G"></div><div class="tw-hidden lg:tw-block tw-bg-black tw-h-8 tw-transition-all tw-duration-150 tw-ease-linear" data-test="homepage-topbar"><nav class="container tw-flex lg:tw-justify-between xl:tw-justify-center tw-relative tw-max-w-screen-xl tw-mx-auto tw-h-8"><a href="/memberships/packages/" data-test="homepage-topbar-joinpro" class="default__ProfessionalLink-sc-2n5q9y-1 default__JoinProfessional-sc-2n5q9y-2 cjDQRM kiFsvt tw-pt-1.5 tw-max-w-max tw-text-sm tw-leading-5 tw-font-light tw-text-white hover:tw-text-white tw-transition-all tw-duration-75 tw-ease-linear tw-cursor-pointer"><span>Join</span> <span class="tw-font-bold tw-text-white tw-text-sm tw-leading-5">BoF Professional</span></a><ul class="default__ProductLinksWrapper-sc-2n5q9y-0 ktMoib tw-flex tw-justify-center tw-items-center tw-text-sm tw-leading-3 tw-font-secondary tw-font-bold tw-tracking-normal tw-bg-black lg:tw-ml-0 xl:tw-ml-0 lg:tw-mx-auto tw-transition-all tw-ease-linear tw-duration-150"><li data-test="homepage-topbar-newsanalysis" class="default__ProductLink-sc-2n5q9y-4 gKrxCd tw-group tw-transition-all tw-cursor-pointer lg:tw-mr-2.5 tw-py-1"><a href="/latest/" class="tw-text-white hover:tw-text-white tw-transition-all tw-cursor-pointer tw-px-px">NEWS &amp; ANALYSIS</a></li><li data-test="homepage-topbar-newsletters" class="default__ProductLink-sc-2n5q9y-4 gKrxCd tw-group tw-transition-all tw-cursor-pointer lg:tw-mr-2.5 tw-py-1"><a href="/newsletters/" class="tw-text-white hover:tw-text-white tw-transition-all tw-cursor-pointer tw-px-px">NEWSLETTERS</a></li><li data-test="homepage-topbar-research" class="default__ProductLink-sc-2n5q9y-4 gKrxCd tw-group tw-transition-all tw-cursor-pointer lg:tw-mr-2.5 tw-py-1"><a href="https://shop.businessoffashion.com/" class="tw-text-white hover:tw-text-white tw-transition-all tw-cursor-pointer tw-px-px">RESEARCH</a></li><li data-test="homepage-topbar-jobs" class="default__ProductLink-sc-2n5q9y-4 gKrxCd tw-group tw-transition-all tw-cursor-pointer lg:tw-mr-2.5 tw-py-1"><a href="/careers/jobs/?int_source=onsite&amp;int_medium=homepage_product_nav&amp;int_campaign=jobs" class="tw-text-white hover:tw-text-white tw-transition-all tw-cursor-pointer tw-px-px">JOBS</a></li><li data-test="homepage-topbar-events" class="default__ProductLink-sc-2n5q9y-4 gKrxCd tw-group tw-transition-all tw-cursor-pointer lg:tw-mr-2.5 tw-py-1"><a href="/events/" class="tw-text-white hover:tw-text-white tw-transition-all tw-cursor-pointer tw-px-px">EVENTS</a></li><li data-test="homepage-topbar-people" class="default__ProductLink-sc-2n5q9y-4 gKrxCd tw-group tw-transition-all tw-cursor-pointer lg:tw-mr-2.5 tw-py-1"><a href="/community/bof500" class="tw-text-white hover:tw-text-white tw-transition-all tw-cursor-pointer tw-px-px">PEOPLE</a></li><li data-test="homepage-topbar-companies" class="default__ProductLink-sc-2n5q9y-4 gKrxCd tw-group tw-transition-all tw-cursor-pointer lg:tw-mr-2.5 tw-py-1"><a href="/search/?f=Organisations" class="tw-text-white hover:tw-text-white tw-transition-all tw-cursor-pointer tw-px-px">COMPANIES</a></li></ul><a class="default__ProfessionalLink-sc-2n5q9y-1 default__VisitBofCareers-sc-2n5q9y-3 cjDQRM kwpjVl tw-hidden tw-pt-1.5 tw-max-w-max tw-text-sm tw-leading-5 tw-font-light tw-text-white hover:tw-text-white tw-transition-all tw-duration-75 tw-ease-linear tw-cursor-pointer" href="/careers/?int_source=onsite&amp;int_medium=homepage_product_nav&amp;int_campaign=visit_bof_careers" data-test="homepage-topbar-visitbofcareers"><span>Visit</span> <span class="tw-font-bold tw-text-white tw-text-sm tw-leading-5">BoF Careers</span></a></nav></div><div id="fusion-static-exit:f0fbTLAs1Hnj25G" style="display:none" data-fusion-component="f0fbTLAs1Hnj25G"></div><div data-test="common-googlead" class="default__AdsBlockWrapper-sc-1sid7mu-0 hWdBRp"><div id="arcad-feature-f0fzCbwAmEDFdT-a48a01cb8ef09" class="default__StyledAdUnit-sc-128bv6c-0 kAoIox arcad-feature"><div class="arcad-container" style="max-width:728px;min-height:90px"><div id="arcad_f0fzCbwAmEDFdT-a48a01cb8ef09" class="arcad ad-728x90"></div></div></div></div><div data-test="article-sharebar" class="default__ShareBarBlockWrapper-sc-1czmbxc-0 jxKqXF"><div class="ts-share-bar"><button id="article-share-email" aria-label="Share current article via Email" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#C72A22" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></button><button id="article-share-facebook" aria-label="Share current article via Facebook" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#4267B2" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></button><button id="article-share-twitter" aria-label="Share current article via Twitter" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#1DA1F2" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></button><button id="article-share-linkedIn" aria-label="Share current article via LinkedIn" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#2867B2" d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path></svg></button></div></div></div></div></div><div class="ArticleContentLayout__PrintHeaderWrapper-n65vtg-1 fwTedl"><div class="ArticleContentLayout__PrintHeader-n65vtg-2 kFGCWQ"><img src="https://www.businessoffashion.com/pf/resources/images/BofLogo.svg?d=143" alt="BoF Logo" class="tw-h-12 tw-w-auto tw-mr-4 tw-ml-8" /><div class="tw-flex tw-flex-col"><h1 class="tw-leading-none tw-text-6xl tw-pt-1">The Business of Fashion</h1><p class="tw-text-base">Agenda-setting intelligence, analysis and advice for the global fashion community.</p></div></div></div><div class="container-fluid tw-mb-0 tw-border-black tw-border-solid tw-border-b-4 tw-sticky tw-top-0 tw-z-40 print:tw-hidden"></div><header class="tw-sticky tw-top-1 tw-z-50 tw-mb-5 md:tw-mb-7"><div class="container-fluid"><div class="row"><div class="col-sm-xl-12"><div class="default__HeaderNavChainWrapper-sc-68pq2-1 cqQrni tw-bg-white tw-border-solid tw-border-gray-300 tw-border-t tw-border-b"><div class="container" data-test="common-navigation"><div class="Dimmer-bttscz-0 fFMObX"></div><div id="hamburger-menu-wrapper" data-test="common-leftnav" class="SidebarWrapper-sc-1yenvi8-0 fwjBgJ"><div class="tw-flex tw-flex-col tw-px-9 tw-py-7 tw-mt-0.5"><div class="tw-w-full tw-flex tw-h-5"><button type="button" id="hamburger-close" class="tw-text-black tw-flex tw-w-5 accessibility" aria-label="Close Main Menu" data-test="common-leftnav-close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24.7 17.6" width="24.7" height="17.6" fill="currentColor"><path d="M24.7 8.3H1.9L9.5.7 8.8 0 0 8.8l8.8 8.8.7-.7-7.6-7.6h22.8z"></path></svg></button></div><div class="HamburgerSearchBox__SearchBoxWrapper-sc-1d3z23m-0 kYyZPo tw-flex tw-items-center tw-py-2 tw-mt-5 tw-bg-gray-50 tw-border-2 tw-border-gray-300 tw-rounded-sm md:tw-hidden" data-test="common-leftnav-searchbox"><button class="tw-mx-2 tw-cursor-pointer accessibility" aria-label="Search our achive" data-test="common-leftnav-searchbutton"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24.4 24.4" width="24.4" height="24.4" fill="currentColor" class="tw-w-4"><path d="M18 16.7c1.7-2 2.5-4.6 2.3-7.3-.2-2.7-1.5-5.2-3.5-7C14.7.7 12.1-.2 9.4 0c-2.7.2-5.2 1.5-7 3.5C.7 5.6-.2 8.2 0 10.9c.2 2.7 1.5 5.2 3.5 7 3.8 3.3 9.3 3.3 13.2.1l6.3 6.3.1.1 1.3-1.3-6.4-6.4zm.6-6.5c0 4.6-3.8 8.4-8.4 8.4-4.6 0-8.4-3.8-8.4-8.4 0-4.6 3.8-8.4 8.4-8.4 4.6 0 8.4 3.8 8.4 8.4z"></path></svg></button><form class="tw-flex-grow"><input type="text" data-test="common-leftnav-searchinput" class="tw-w-full tw-bg-gray-50 tw-outline-none tw-text-lg tw-leading-6 tw-text-black tw-font-primary tw-placeholder-gray-400 tw-placeholder-opacity-60" value="" placeholder="Search our archive" /></form></div><ul class="tw-flex tw-flex-col tw-mt-7 tw-pt-0.5"><div class="tw-border-b tw-border-black tw-mb-0.5"><h3 class="tw-text-black tw-font-bold tw-font-secondary tw-text-base tw-leading-4 tw-uppercase tw-pb-1" data-test="common-leftnav-sectiontitle">News &amp; Analysis</h3></div><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/latest/" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Latest</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/exclusives/" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Professional Exclusives</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/news/" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">The News in Brief</a></li></ul><ul class="tw-flex tw-flex-col tw-mt-7 tw-pt-0.5"><div class="tw-border-b tw-border-black tw-mb-0.5"><h3 class="tw-text-black tw-font-bold tw-font-secondary tw-text-base tw-leading-4 tw-uppercase tw-pb-1" data-test="common-leftnav-sectiontitle">Topics</h3></div><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/topics/retail/" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Retail</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/topics/luxury/" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Luxury</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/topics/technology/" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Technology</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/topics/sustainability/" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Sustainability</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/topics/marketing-pr/" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Marketing</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/topics/beauty/" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Beauty</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/topics/direct-to-consumer/" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Direct-to-Consumer</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/topics/global-markets/" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Global Markets</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/topics/fashion-week/" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Fashion Week</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/topics/workplace-talent/" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Workplace &amp; Talent</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/topics/media/" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Media</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/topics/entrepreneurship/" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Entrepreneurship</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/topics/finance/" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Financial Markets</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/topics/china/" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">China</a></li></ul><ul class="tw-flex tw-flex-col tw-mt-7 tw-pt-0.5"><div class="tw-border-b tw-border-black tw-mb-0.5"><h3 class="tw-text-black tw-font-bold tw-font-secondary tw-text-base tw-leading-4 tw-uppercase tw-pb-1" data-test="common-leftnav-sectiontitle">More</h3></div><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/newsletters" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Newsletters</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/professional/case-studies" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Case Studies</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/education" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Online Courses</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/special-editions/" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Special Editions</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/opinions/" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Opinions</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/podcasts/" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Podcasts</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/videos/" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Video</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/events/" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Events</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/series/the-bof-show-with-imran-amed/" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">The BoF Show with Imran Amed</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/series/the-state-of-fashion/" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">The State of Fashion</a></li></ul><ul class="tw-flex tw-flex-col tw-mt-7 tw-pt-0.5"><div class="tw-border-b tw-border-black tw-mb-0.5"><h3 class="tw-text-black tw-font-bold tw-font-secondary tw-text-base tw-leading-4 tw-uppercase tw-pb-1" data-test="common-leftnav-sectiontitle">Careers</h3></div><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/careers/jobs/?int_source=onsite&amp;int_medium=burger_menu&amp;int_campaign=bof_careers" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Find a Job</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="https://careerspartners.businessoffashion.com/" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Post a Job</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/tags/careers/" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Read Careers Advice</a></li></ul><ul class="tw-flex tw-flex-col tw-mt-7 tw-pt-0.5"><div class="tw-border-b tw-border-black tw-mb-0.5"><h3 class="tw-text-black tw-font-bold tw-font-secondary tw-text-base tw-leading-4 tw-uppercase tw-pb-1" data-test="common-leftnav-sectiontitle">Community</h3></div><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/community/bof500/" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">BoF 500</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/events/voices/" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">VOICES</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/search/?f=Organisations" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Companies</a></li></ul><ul class="tw-flex tw-flex-col tw-mt-7 tw-pt-0.5"><div class="tw-border-b tw-border-black tw-mb-0.5"><h3 class="tw-text-black tw-font-bold tw-font-secondary tw-text-base tw-leading-4 tw-uppercase tw-pb-1" data-test="common-leftnav-sectiontitle">Subscribe</h3></div><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/newsletters" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Newsletters</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/memberships/packages" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">BoF Professional</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/careers/?int_source=onsite&amp;int_medium=burger_menu&amp;int_campaign=bof_careers" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">BoF Careers</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="https://shop.businessoffashion.com/" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">BoF Insights</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/events/" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">BoF Events</a></li></ul><ul class="tw-flex tw-flex-col tw-mt-7 tw-pt-0.5"><div class="tw-border-b tw-border-black tw-mb-0.5"><h3 class="tw-text-black tw-font-bold tw-font-secondary tw-text-base tw-leading-4 tw-uppercase tw-pb-1" data-test="common-leftnav-sectiontitle">About Us</h3></div><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/about" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Our Story</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/about#masthead" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Our Team</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/about#ethics" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Trusted Journalism</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="/about#press" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Company News</a></li><li class="tw-mt-2 tw-text-base tw-leading-5" data-test="common-leftnav-item"><a href="mailto:support@businessoffashion.com" class="HamburgerMenu__ListItem-sc-38spdl-0 cGHNPQ tw-text-black accessibility tw-border-b tw-border-transparent hover:tw-border-black tw-max-w-max hover:tw-no-underline tw-transition-all tw-duration-75 tw-ease-linear">Contact Us</a></li></ul></div></div><nav id="main-nav" class="default__StyledNav-sc-1uwf6hf-0 jaxbuF light" aria-label="Sections Menu"><div class="news-theme-navigation-container news-theme-navigation-bar logo-left horizontal-links"><div class="nav-left"><div class="nav-components--mobile"><div class="nav-widget"><button data-test="common-leftnav-hamburger" type="button" aria-label="Open Main Menu" aria-expanded="false" class="tw-text-black accessibility tw-w-5 tw-h-5"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" fill="currentColor" class="tw-w-full tw-h-full"><path data-name="Rettangolo 1820" d="M0 3.971h24v1.56H0z"></path><path data-name="Rettangolo 1821" d="M0 11.4h24v1.56H0z"></path><path data-name="Rettangolo 1822" fill="none" d="M0 0h24v24H0z"></path><path data-name="Rettangolo 1830" d="M0 18.828h24v1.56H0z"></path></svg></button></div></div><div class="nav-components--desktop"><div class="nav-widget"><button data-test="common-leftnav-hamburger" type="button" aria-label="Open Main Menu" aria-expanded="false" class="tw-text-black accessibility tw-w-5 tw-h-5"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" fill="currentColor" class="tw-w-full tw-h-full"><path data-name="Rettangolo 1820" d="M0 3.971h24v1.56H0z"></path><path data-name="Rettangolo 1821" d="M0 11.4h24v1.56H0z"></path><path data-name="Rettangolo 1822" fill="none" d="M0 0h24v24H0z"></path><path data-name="Rettangolo 1830" d="M0 18.828h24v1.56H0z"></path></svg></button></div></div></div><div class="nav-logo nav-logo-left nav-logo-hidden "><a href="/" title="The Business of Fashion"><img src="/pf/resources/images/BofLogo.svg?d=143" alt="The Business of Fashion" /></a></div><nav color="#000" class="default__ReadableTextNavigationBar-sc-1xpfxat-0 bMysJI horizontal-links-bar" aria-label="Top Links"><span class="primary-font__PrimaryFontStyles-o56yd5-0 hyzWmN horizontal-links-menu">   <a href="/topics/retail/">Retail</a></span><span class="primary-font__PrimaryFontStyles-o56yd5-0 hyzWmN horizontal-links-menu">   <a href="/topics/luxury/">Luxury</a></span><span class="primary-font__PrimaryFontStyles-o56yd5-0 hyzWmN horizontal-links-menu">   <a href="/topics/technology/">Technology</a></span><span class="primary-font__PrimaryFontStyles-o56yd5-0 hyzWmN horizontal-links-menu">   <a href="/topics/sustainability/">Sustainability</a></span><span class="primary-font__PrimaryFontStyles-o56yd5-0 hyzWmN horizontal-links-menu">   <a href="/topics/marketing-pr/">Marketing</a></span><span class="primary-font__PrimaryFontStyles-o56yd5-0 hyzWmN horizontal-links-menu">   <a href="/topics/beauty/">Beauty</a></span><span class="primary-font__PrimaryFontStyles-o56yd5-0 hyzWmN horizontal-links-menu">   <a href="/topics/direct-to-consumer/">DTC</a></span><span class="primary-font__PrimaryFontStyles-o56yd5-0 hyzWmN horizontal-links-menu">   <a href="/topics/global-markets/">Global Markets</a></span><span class="primary-font__PrimaryFontStyles-o56yd5-0 hyzWmN horizontal-links-menu">   <a href="/topics/fashion-week/">Fashion Week</a></span><span class="primary-font__PrimaryFontStyles-o56yd5-0 hyzWmN horizontal-links-menu">   <a href="/topics/workplace-talent/">Workplace &amp; Talent</a></span></nav><div class="nav-right"><div class="nav-components--mobile"><div class="nav-widget"><div class="tw-flex tw-gap-4 tw-items-center"></div></div></div><div class="nav-components--desktop"><div class="nav-widget"><a href="/search" aria-label="Search" data-test="common-searchpageredirect" class="tw-text-black"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24.4 24.4" width="24.4" height="24.4" fill="currentColor"><path d="M18 16.7c1.7-2 2.5-4.6 2.3-7.3-.2-2.7-1.5-5.2-3.5-7C14.7.7 12.1-.2 9.4 0c-2.7.2-5.2 1.5-7 3.5C.7 5.6-.2 8.2 0 10.9c.2 2.7 1.5 5.2 3.5 7 3.8 3.3 9.3 3.3 13.2.1l6.3 6.3.1.1 1.3-1.3-6.4-6.4zm.6-6.5c0 4.6-3.8 8.4-8.4 8.4-4.6 0-8.4-3.8-8.4-8.4 0-4.6 3.8-8.4 8.4-8.4 4.6 0 8.4 3.8 8.4 8.4z"></path></svg></a></div><div class="nav-widget"><div class="tw-flex tw-gap-4 tw-items-center"></div></div></div></div></div><div id="nav-sections" class="default__StyledSectionDrawer-sc-1uwf6hf-1 bKzKcN nav-sections closed"><div class="inner-drawer-nav" style="z-index:10" tabindex="-1"><div class="nav-menu"><div class="nav-components--mobile"></div><div class="nav-components--desktop"></div></div><ul class="section-nav__StyledSectionMenuVariableHeight-sc-6vfz06-0 kwtFjA section-menu"><li class="section-menu--bottom-placeholder"></li></ul></div></div></nav><div class="Dimmer-bttscz-0 fFMObX"></div><div id="auth-menu-wrapper" class="SidebarWrapper-sc-1yenvi8-0 kbVJmg"><div class="tw-flex tw-flex-col tw-h-auto tw-min-h-full tw-px-9 tw-py-7"><div class="tw-text-sm tw-leading-5"><div class="tw-flex tw-flex-row tw-justify-between tw-border-b-2 tw-border-black tw-pb-3 tw-mb-5"><div class="tw-flex tw-text-black"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" fill="currentColor" class="tw-text-black tw-w-4 tw-h-4 tw-ml-2"><g data-name="Raggruppa 187"><path data-name="Tracciato 811" d="M20.485 15.515a11.954 11.954 0 00-4.56-2.86 6.938 6.938 0 10-7.85 0A12.019 12.019 0 000 24h1.875a10.125 10.125 0 1120.25 0H24a11.922 11.922 0 00-3.515-8.485zM12 12a5.063 5.063 0 115.062-5.062A5.068 5.068 0 0112 12z"></path></g></svg></div><button type="button" id="account-close" aria-label="Close User Menu" class="tw-text-black tw-flex tw-items-center tw-cursor-pointer tw-w-5 tw-mb-0.5 accessibility hover:tw-opacity-75" data-test="common-usermenu-close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24.7 17.6" width="24.7" height="17.6" fill="currentColor"><path d="M15.9 0l-.7.7 7.6 7.6H0v1h22.8l-7.6 7.6.7.7 8.8-8.8z"></path></svg></button></div><button type="button" class="tw-text-sm tw-leading-3 tw-uppercase tw-font-secondary tw-font-bold tw-tracking-wider tw-rounded-sm tw-p-2 tw-border tw-border-black tw-text-white hover:tw-text-black tw-bg-black hover:tw-bg-white tw-block tw-w-full tw-mb-4 accessibility tw-leading-6" data-test="common-usermenu-createaccount">Create an account</button><div class="tw-text-black tw-pb-5 tw-border-b tw-border-black tw-mb-5">or<!-- --> <button type="button" class="tw-text-black accessibility tw-font-bold tw-cursor-pointer tw-border-b tw-border-transparent hover:tw-border-black tw-transition tw-duration-300 tw-ease-out tw-pb-0.5" data-test="common-usermenu-login">Login to your existing account</button></div><div class="tw-text-sm tw-leading-5 tw-text-black"><div class="tw-pb-5">Sign up to:</div><ul class="tw-pl-4 tw-list-disc"><li class="tw-mb-0.5 tw-pb-px">Read daily fashion news</li><li class="tw-mb-0.5 tw-pb-px">Download special reports</li><li class="tw-mb-0.5 tw-pb-px">Sign up for essential email briefings</li><li class="tw-mb-0.5 tw-pb-px">Follow topics of interest</li><li class="tw-mb-0.5 tw-pb-px">Receive event invitations</li><li class="tw-mb-0.5 tw-pb-px">Create job alerts</li></ul></div></div></div></div></div></div><div data-test="common-nbabanner" class="default__Wrapper-sc-1edg6dm-0 dovtJU"><div class="NextBestActionBanner__NextBestActionContainer-prjuvh-1 kWIDGe"><div class="NextBestActionBanner__NextBestActionStyle-prjuvh-2 iKMSqh container"></div></div></div></div></div></div></header><div class="container-fluid"><div class="row"><div class="col-sm-xl-12"><div class="container"><div data-test="article-overline" class="default__OverlineBlockWrapper-uyndyo-0 kakCpu"><a href="/topics/news-analysis/" class="primary-font__PrimaryFontStyles-o56yd5-0 hyzWmN overline overline--link">News &amp; Analysis</a></div><h1 class="tw-text-black tw-text-8xl md:tw-text-10xl tw-leading-12 md:tw-leading-15 tw-font-semibold tw-mb-5" data-test="article-title">The BoF Podcast Episode 44: Is Fashion Missing the Ageing Consumer Opportunity?</h1><div class="tw-font-primary tw-text-black tw-text-xl tw-leading-6 md:tw-text-2xl md:tw-leading-8 tw-mb-5 md:tw-mb-8" data-test="article-dek">Fashion should design with, not just for, older consumers, argues Sarah Thomas.</div></div><div class="ArticleHeaderLandscape__ImageContainer-sc-17mp04j-0 cjexvK container" data-test="article-landscape-headimage"><figure><div width="1800" height="1013" data-test="article-imageplaceholder" class="ImagePlaceholder__Wrapper-j8q29p-0 iUHAGQ"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://img.businessoffashion.com/resizer/8unt67PueqBPcz59XARvsbaHc44=/1800x0/filters:format(jpg):quality(70):focal(-5x45:5x55)/cloudfront-eu-central-1.images.arcpublishing.com/businessoffashion/MSHERPVHUZHJXFCDGKRYYX6MJM.jpg" media="screen and (min-width: 1440px)" /><source srcSet="https://img.businessoffashion.com/resizer/s5jNmnX7LIh7iuRGoFaJI3ECxYk=/1600x0/filters:format(jpg):quality(70):focal(-5x45:5x55)/cloudfront-eu-central-1.images.arcpublishing.com/businessoffashion/MSHERPVHUZHJXFCDGKRYYX6MJM.jpg" media="screen and (min-width: 768px)" /><source srcSet="https://img.businessoffashion.com/resizer/cIEvBSHaWUiI9VxrNB5yBdxiZYY=/600x0/filters:format(jpg):quality(70):focal(-5x45:5x55)/cloudfront-eu-central-1.images.arcpublishing.com/businessoffashion/MSHERPVHUZHJXFCDGKRYYX6MJM.jpg" media="screen and (min-width: 0px)" /><img src="https://img.businessoffashion.com/resizer/8unt67PueqBPcz59XARvsbaHc44=/1800x0/filters:format(jpg):quality(70):focal(-5x45:5x55)/cloudfront-eu-central-1.images.arcpublishing.com/businessoffashion/MSHERPVHUZHJXFCDGKRYYX6MJM.jpg" width="1800" height="0" loading="eager" /></picture></div></figure></div><div class="container tw-mb-5"><div class="row"><div class="col-lg-2 col-xl-3"></div><div class="col-sm-md-12 col-lg-8 col-xl-6 tw-relative tw-mt-5 md:tw-mt-6"><div class="tw-text-black tw-text-sm tw-leading-5 tw-font-secondary" data-test="article-byline">By<!-- --> <ul class="tw-list-none tw-inline"><li class="tw-inline tw-text-sm tw-leading-3"><a href="/authors/bof-team/" class="tw-text-black tw-text-sm tw-leading-3 tw-no-underline hover:tw-no-underline tw-border-b tw-border-transparent hover:tw-border-b hover:tw-border-black tw-transition-all"><span class="tw-text-sm tw-leading-3 tw-font-bold tw-uppercase">BoF Team</span></a></li></ul></div><div data-test="article-date" class="default__DateBlockWrapper-r2l8fp-0 hiLtjo"><time class="primary-font__PrimaryFontStyles-o56yd5-0 hyzWmN date undefined" dateTime="2018-04-03T13:50:31Z">03 April 2018</time></div></div></div></div></div></div></div><div class="ArticleContentLayout__BodyWrapper-n65vtg-0 bGVidX"><div class="container"><div class="row print:tw-block"><div class="col-lg-2 col-xl-3"></div><div class="col-sm-md-12 col-lg-8 col-xl-6"><div><div class="default__ArticleBodyChainWrapper-sc-14s3wqr-0 kOmNdZ"><article class="default__ArticleBody-sc-1vcgc1n-3 enrMli article-body-wrapper"><div id="fusion-static-enter:article-html-block-QHDIWHJFENGLHOMA3KP5CYCMHI" style="display:none" data-fusion-component="article-html-block-QHDIWHJFENGLHOMA3KP5CYCMHI"></div><div class="html__StyledDiv-sc-8owv2f-0 kwJOqQ block-margin-bottom"><iframe src="https://embed.acast.com/6355d904dd5e0e0012da88d1/6355d90ba8315e001242163b?theme=light&cover=false" frameBorder="0" width="100%" height="110px"></iframe></div><div id="fusion-static-exit:article-html-block-QHDIWHJFENGLHOMA3KP5CYCMHI" style="display:none" data-fusion-component="article-html-block-QHDIWHJFENGLHOMA3KP5CYCMHI"></div><p class="default__StyledText-sc-1vcgc1n-0 jQpczZ body-paragraph">Fashion should design with, not just for, older consumers, argued <a href="https://www.businessoffashion.com/community/people/sarah-thomas">Sarah Thomas</a> onstage at #BoFVOICES. Read the full article and watch the video <a href="https://www.businessoffashion.com/videos/technology/is-fashion-missing-the-aging-consumer-opportunity/">here</a>.</p><p class="default__StyledText-sc-1vcgc1n-0 jQpczZ body-paragraph"><i>To learn more about VOICES, BoF's annual gathering for big thinkers, in partnership with </i><a href="https://www.qicgre.com/" target="_blank"><i>QIC Global Real Estate</i></a><i>, visit our </i><a href="https://www.businessoffashion.com/community/voices" target="_blank"><i>VOICES website</i></a><i> and </i><a href="https://bofvoices.typeform.com/to/J4X89M" target="_blank"><i>click here</i></a><i> to request an invitation to attend.</i></p><p class="default__StyledText-sc-1vcgc1n-0 jQpczZ body-paragraph"><i>To subscribe to the BoF Podcast please follow </i><a href="https://itunes.apple.com/gb/podcast/the-business-of-fashion-podcast/id1225204588?mt=2"><i>this link</i></a><i>.</i></p><p class="default__StyledText-sc-1vcgc1n-0 jQpczZ body-paragraph"><a href="https://bit.ly/2CgNjbz">S</a><a href="https://bit.ly/2CgNjbz"><i>ubscribe</i></a><i> to BoF Professional for unlimited access to BoF articles, plus exclusive benefits for members.</i></p><p class="default__StyledText-sc-1vcgc1n-0 jQpczZ body-paragraph"><i>To contact </i><a href="https://www.businessoffashion.com/organisations/the-business-of-fashion"><i>The Business of Fashion</i></a><i> with comments, questions, or speaker ideas please e-mail podcast@businessoffashion.com.</i></p></article></div></div></div></div><div class="row"><div class="col-lg-2 col-xl-3"></div><div class="col-sm-md-12 col-lg-8 col-xl-6"><div class="tw-flex tw-justify-center tw-my-14 tw-py-1 print:tw-hidden" data-test="article-disqus-cta"><button type="button" class="tw-text-sm tw-leading-3 tw-uppercase tw-font-secondary tw-font-bold tw-tracking-wider tw-rounded-sm tw-p-2 tw-border tw-border-black tw-text-black hover:tw-text-white tw-bg-white hover:tw-bg-black tw-w-44 tw-h-10">See all comments</button></div></div><div class="tw-hidden lg:tw-block col-lg-2 xl:tw-hidden"></div><div class="tw-hidden lg:tw-block col-lg-2 xl:tw-hidden"></div><div class="col-sm-md-12 col-lg-8 col-xl-3"><div id="fusion-static-enter:f0foBbkM5ZAa0E" style="display:none" data-fusion-component="f0foBbkM5ZAa0E"></div><div data-test="article-taxonomies" class="default__RhrTaxWrapper-sc-1ggy36c-1 eFqYVL tw-transition-all tw-ease-linear"><div class="list-title" data-test="article-taxonomies-title">In This Article</div><div class="default__TaxonomyTabletLayout-sc-1ggy36c-0 jGDsxK"><div class="section-block" data-test="article-taxonomies-topics"><span class="section-title">Topics</span><ul><li class="tw-list-item tw-text-sm tw-leading-5 tw-mb-1"><a href="/topics/news-analysis/" class="tw-inline">News &amp; Analysis</a></li></ul></div><div class="section-block" data-test="article-taxonomies-people"><span class="section-title">People</span><ul><li class="tw-list-item tw-text-sm tw-leading-5 tw-mb-1"><a href="/tags/people/sarah-thomas/" class="tw-inline">Sarah Thomas</a></li></ul></div><div class="section-block" data-test="article-taxonomies-organisations"><span class="section-title">Organisations</span><ul><li class="tw-list-item tw-text-sm tw-leading-5 tw-mb-1"><a href="/tags/organisations/the-business-of-fashion/" class="tw-inline">The Business of Fashion</a></li><li class="tw-list-item tw-text-sm tw-leading-5 tw-mb-1"><a href="/tags/organisations/fashion/" class="tw-inline">Fashion</a></li></ul></div><div class="section-block" data-test="article-taxonomies-location"><span class="section-title">Location</span><ul><li class="tw-list-item tw-text-sm tw-leading-5 tw-mb-1"><a href="/tags/locations/united-kingdom/london/" class="tw-inline">London, United Kingdom</a></li></ul></div></div></div><div id="fusion-static-exit:f0foBbkM5ZAa0E" style="display:none" data-fusion-component="f0foBbkM5ZAa0E"></div></div></div></div></div><p class="ArticleContentLayout__PrintFooter-n65vtg-3 fOjVpZ">© 2021 The Business of Fashion. All rights reserved. For more information read our Terms &amp; Conditions</p><div class="container-fluid tw-mb-0 tw-mt-auto"><div data-fusion-lazy-id="f0fovYGXpeZmb4q"><div class="default__FooterBackground-sc-13id6xm-0 owDXs"><div data-test="common-footer" class="default__FooterBlockWrapper-sc-13id6xm-1 cesxPn"><div class="lg:tw-grid lg:tw-grid-cols-3 xl:tw-grid-cols-2 md:tw-gap-5 xl:tw-gap-9 tw-max-w-screen-xl xl:tw-mx-auto"><div class="desktop-left lg:tw-col-span-2 xl:tw-col-span-1"><h3 class="tw-text-xl tw-leading-6 md:tw-text-xl md:tw-leading-7 lg:tw-text-6xl lg:tw-leading-11 xl:tw-text-7xl xl:tw-leading-13 tw-font-semibold tw-tracking-normal tw-font-primary tw-text-white tw-col-span-1 tw-mb-2" data-test="common-footer-headtitle">The Business of Fashion</h3><div class="tw-text-justify tw-text-white tw-text-sm tw-leading-5 lg:tw-mb-1.5 tw-col-span-1" data-test="common-footer-subtitle">Agenda-setting intelligence, analysis and advice for the global fashion community.</div><div class="md:tw-grid md:tw-grid-flow-col md:tw-gap-10 xl:tw-gap-9 tw-mt-0.5"><div class="container layout-section"><div class="section-separator"><section class="footer-header"><div class="footer-row"><div class="social-column"><div class="default__StyledSocialContainer-sc-1e1hays-0 erBZdY socialBtn-container"></div></div><div class="copyright-column"><p class="primary-font__PrimaryFontStyles-o56yd5-0 hyzWmN copyright" id="copyright-top" style="width:100%"></p></div></div></section></div><div><p class="copyright" id="copyright-bottom" style="width:100%"></p></div><div class="row legacy-footer-row"><div class="footer-section col-sm-12 col-md-6 col-lg-xl-3"><h4 class="primary-font__PrimaryFontStyles-o56yd5-0 hyzWmN footer-header">About Us</h4><ul class="primary-font__PrimaryFontStyles-o56yd5-0 hyzWmN"><li class="footer-item"><a href="/about/">About Us</a></li><li class="footer-item"><a href="/about#ethics">Trusted Journalism</a></li><li class="footer-item"><a href="/contact#work-with-us">Work with Us</a></li><li class="footer-item"><a href="/about#masthead">Our Team</a></li></ul></div><div class="footer-section col-sm-12 col-md-6 col-lg-xl-3"><h4 class="primary-font__PrimaryFontStyles-o56yd5-0 hyzWmN footer-header">Contact Us</h4><ul class="primary-font__PrimaryFontStyles-o56yd5-0 hyzWmN"><li class="footer-item"><a href="/media/">Advertising &amp; Sponsorships</a></li><li class="footer-item"><a href="mailto:support@businessoffashion.com">Customer Support</a></li></ul></div><div class="footer-section col-sm-12 col-md-6 col-lg-xl-3"><h4 class="primary-font__PrimaryFontStyles-o56yd5-0 hyzWmN footer-header">Our Products</h4><ul class="primary-font__PrimaryFontStyles-o56yd5-0 hyzWmN"><li class="footer-item"><a href="/newsletters/">Newsletters</a></li><li class="footer-item"><a href="/memberships/packages/">BoF Professional</a></li><li class="footer-item"><a href="/careers/?int_source=onsite&amp;int_medium=footer&amp;int_campaign=bof_careers">BoF Careers</a></li><li class="footer-item"><a href="https://shop.businessoffashion.com/" target="_blank" rel="noopener noreferrer">BoF Insights<span class="sr-only">(Opens in new window)</span></a></li><li class="footer-item"><a href="/events/">BoF Events</a></li></ul></div></div><div class="primaryLogo"><img src="/pf/resources/images/BofLogo.svg?d=143" alt="The Business of Fashion" class="footer-logo" /></div></div></div><div class="md:tw-grid md:tw-grid-cols-2 xl:tw-grid-cols-2 tw-gap-10"><div class="md:tw-col-span-1"><div class="tw-border-b tw-border-white tw-border-solid tw-border-opacity-50 tw-text-sm tw-leading-3 tw-font-bold tw-text-white tw-mb-4 tw-mt-12 md:tw-mt-0 tw-pt-1.5 lg:tw-pt-0 tw-pb-1" data-test="common-footer-connectwithus">CONNECT WITH US ON</div><div class="tw-flex tw-justify-start tw-mb-9 tw-pb-1 tw--ml-1"><a href="https://www.facebook.com/businessoffashion" class="tw-mr-3 md:tw-mr-3.5" aria-label="Facebook" data-test="common-footer-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12.462 24" width="12.462" height="24" fill="currentColor" class="tw-h-6 tw-w-6 md:tw-h-5 md:tw-w-5 xl:tw-h-5 xl:tw-w-5 tw-text-white tw-cursor-pointer hover:tw-opacity-60 tw-transition-all tw-duration-75"><path d="M8.09 24V13.053h3.673l.547-4.267H8.09V6.062c0-1.235.342-2.077 2.115-2.077h2.258V.167A30.615 30.615 0 009.172 0C5.91 0 3.684 1.988 3.684 5.639v3.147H0v4.267h3.684V24z"></path></svg></a><a href="https://www.instagram.com/bof/" class="tw-mr-4 md:tw-mr-4 md:tw-pr-0.5" aria-label="Instagram" data-test="common-footer-instagram"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" fill="currentColor" class="tw-h-6 tw-w-6 md:tw-h-5 md:tw-w-5 xl:tw-h-5 xl:tw-w-5 tw-text-white tw-cursor-pointer hover:tw-opacity-60 tw-transition-all tw-duration-75"><path data-name="Tracciato 819" d="M20.741 0H3.259A3.262 3.262 0 000 3.259v17.482A3.262 3.262 0 003.259 24h17.482A3.262 3.262 0 0024 20.741V3.259A3.262 3.262 0 0020.741 0zM12 17.863a5.367 5.367 0 115.367-5.363A5.373 5.373 0 0112 17.863zm9.968-9.329h-4.849a6.659 6.659 0 00-10.237 0h-4.85V3.873A2.151 2.151 0 014.18 1.725h15.64a2.151 2.151 0 012.148 2.148v4.66z"></path><path data-name="Tracciato 820" d="M12 9.049a3.45 3.45 0 103.451 3.45A3.454 3.454 0 0012 9.049z"></path><path data-name="Tracciato 821" d="M19.323 3.103h-2.077a.862.862 0 00-.861.861v2.077a.862.862 0 00.861.861h2.077a.862.862 0 00.861-.861V3.964a.862.862 0 00-.861-.861z"></path></svg></a><a href="https://www.linkedin.com/company/the-business-of-fashion/mycompany/" class="tw-mr-4 md:tw-mr-4 md:tw-pr-0.5" aria-label="Linkedin" data-test="common-footer-linkedin"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 22.94" width="24" height="22.94" fill="currentColor" class="tw-h-6 tw-w-6 md:tw-h-5 md:tw-w-5 xl:tw-h-5 xl:tw-w-5 tw-text-white tw-cursor-pointer hover:tw-opacity-60 tw-transition-all tw-duration-75"><path data-name="Tracciato 822" d="M2.91 0a2.682 2.682 0 10-.067 5.348h.033A2.683 2.683 0 102.91 0zm0 0"></path><path data-name="Tracciato 823" d="M.304 7.462h5.145V22.94H.304zm0 0"></path><path data-name="Tracciato 824" d="M18.081 7.099c-2.775 0-4.637 2.608-4.637 2.608V7.462H8.299V22.94h5.145v-8.644a3.526 3.526 0 01.169-1.256 2.816 2.816 0 012.64-1.881c1.862 0 2.606 1.419 2.606 3.5v8.28h5.144v-8.875C24 9.311 21.462 7.099 18.081 7.099zm0 0"></path></svg></a><a href="https://twitter.com/bof" class="tw-mr-4 md:tw-mr-4 md:tw-pr-0.5" aria-label="Twitter" data-test="common-footer-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 20.935" width="24" height="20.935" fill="currentColor" class="tw-h-6 tw-w-6 md:tw-h-5 md:tw-w-5 xl:tw-h-5 xl:tw-w-5 tw-text-white tw-cursor-pointer hover:tw-opacity-60 tw-transition-all tw-duration-75"><path data-name="Tracciato 825" d="M23.926 3.388a.324.324 0 00-.35-.515 10.459 10.459 0 01-1.983.438 5.3 5.3 0 001.938-2.051.324.324 0 00-.429-.443 10.417 10.417 0 01-2.531.852 5.233 5.233 0 00-9.064 3.616 5.318 5.318 0 00.137 1.2A14.809 14.809 0 011.576 1.807a.722.722 0 00-1.218.286 5.324 5.324 0 00-.224 1.531 5.2 5.2 0 002.217 4.4 6.86 6.86 0 01-1.382-.257.767.767 0 00-.942.934 5.44 5.44 0 004.155 3.911 4.783 4.783 0 01-1.324.185.6.6 0 00-.524.9 5.263 5.263 0 004.474 2.676 10.439 10.439 0 01-6.5 2.261.3.3 0 00-.143.574 14.728 14.728 0 006.933 1.727c9.633 0 14.9-8.054 14.9-15.037 0-.23-.005-.456-.015-.684a10.689 10.689 0 001.943-1.826z"></path></svg></a><a href="https://www.youtube.com/channel/UCe1qICvWRDbdH7-Fixvj7Bg" class="tw-mr-4 md:tw-mr-4 md:tw-pr-0.5" aria-label="YouTube" data-test="common-footer-youtube"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 16.5" width="24" height="16.5" fill="currentColor" class="tw-h-6 tw-w-6 md:tw-h-5 md:tw-w-5 xl:tw-h-5 xl:tw-w-5 tw-text-white tw-cursor-pointer hover:tw-opacity-60 tw-transition-all tw-duration-75"><g data-name="Raggruppa 247"><path data-name="Tracciato 826" d="M22.98 1.59C22.329.432 21.622.219 20.18.138 18.747.04 15.133 0 12 0S5.248.04 3.813.136s-2.144.294-2.8 1.453S0 4.739 0 8.245v.012c0 3.492.345 5.5 1.015 6.644s1.363 1.368 2.8 1.465S8.866 16.5 12 16.5s6.744-.049 8.182-.132 2.145-.307 2.8-1.465C23.658 13.758 24 11.751 24 8.259v-.012c0-3.508-.342-5.501-1.02-6.657zM9 12.75v-9l7.5 4.5z"></path></g></svg></a><a href="https://www.businessoffashion.com/syndication/feed" class="tw-mr-4 md:tw-mr-4 md:tw-pr-0.5" aria-label="Feed" data-test="common-footer-feed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 23.979" width="24" height="23.979" fill="currentColor" class="tw-h-6 tw-w-6 md:tw-h-5 md:tw-w-5 xl:tw-h-5 xl:tw-w-5 tw-text-white tw-cursor-pointer hover:tw-opacity-60 tw-transition-all tw-duration-75"><path data-name="Tracciato 816" d="M3.558 16.867a3.556 3.556 0 103.558 3.558 3.56 3.56 0 00-3.558-3.558z"></path><path data-name="Tracciato 817" d="M.37 7.833a.372.372 0 00-.37.372v4.516a.37.37 0 00.37.369 10.532 10.532 0 0110.519 10.519.37.37 0 00.37.37h4.534a.372.372 0 00.372-.37l-.018-.115A15.8 15.8 0 00.37 7.833z"></path><path data-name="Tracciato 818" d="M23.979 23.49A23.638 23.638 0 00.37 0 .372.372 0 000 .372v4.647a.371.371 0 00.37.37 18.241 18.241 0 0118.22 18.22.371.371 0 00.368.37h4.668a.376.376 0 00.374-.37z"></path></svg></a></div></div></div></div><div class="desktop-right lg:tw-col-span-1 xl:tw-mt-px"><div class="tw-hidden lg:tw-block tw-object-contain tw-pb-20 lg:tw-pt-28 xl:tw-pt-28 lg:tw--mt-px xl:tw-mt-1"><a href="https://www.businessoffashion.com/reports/news-analysis/the-state-of-fashion-2023-industry-report-bof-mckinsey/" aria-label="Footer Campaign Image" data-test="common-footer-adslot"><img src="" alt="State of Fashion 2023" loading="lazy" class="hover:tw-opacity-75" /></a></div></div></div><div class="tw-text-left tw-text-white tw-text-xs tw-leading-4 tw-border-t tw-border-solid tw-border-white tw-border-opacity-50 tw-pt-5 tw-pb-6 tw-mt-px tw-mb-0.5 lg:tw-mb-0 tw-max-w-screen-xl xl:tw-mx-auto">© <!-- -->2022<!-- --> The Business of Fashion. All rights reserved. For more information read our<!-- --> <a class="tw-text-white tw-pb-0.5 tw-border-b tw-transition-all tw-duration-75 hover:tw-opacity-60" href="/legal#terms" data-test="common-footer-termscondition">Terms &amp; Conditions</a> <!-- -->and<!-- --> <a class="tw-text-white tw-pb-0.5 tw-border-b tw-transition-all tw-duration-75 hover:tw-opacity-60" href="/legal#privacy-policy" data-test="common-footer-privacypolicy">Privacy policy</a>.</div><div class="tw-flex lg:tw-hidden tw-object-cover tw-w-full tw-pb-10 md:tw-pb-9 tw-mr-0 tw-mt-1 lg:tw-mt-3.5"><a href="https://www.businessoffashion.com/reports/news-analysis/the-state-of-fashion-2023-industry-report-bof-mckinsey/" aria-label="Footer Campaign Image" data-test="common-footer-adslot"><img src="" alt="State of Fashion 2023" loading="lazy" class="hover:tw-opacity-75" /></a></div></div></div></div></div></div></div><script id="fusion-metadata" type="application/javascript">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</script><script>(function(){var js = "window['__CF$cv$params']={r:'779c9a2ad8a9591a',m:'3zAz2FdfrhR6sGZ.DizDyD76nPXa7Rwao3aKz_QPGCc-1671080285-0-AeKpVcSZRBGndbLSzQR7F5dj8n463oFsCjIAetiTtOnD70PgDsFZVnQ7HOgBEQUw/RrRXNyu4aXDKZ3j51NAYhHihVvA775PQL1Tg7E54TBx6yDQRDMcJIs5BliOxjkPdEj5KEhHVPkyKS6CvvUdDkEylLCPIphZOMq0+W40ADHhiaO1H8EG1s4mP+VI4l297TRqVSkTC9r2pBdp4lwuD6b6cBxzOpAsnf0Ot693jPKOn50X4lJa0bROGKvUckITgQ==',s:[0xd3223e1a12,0x99e94f18bf],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"779c9a2ad8a9591a","token":"e6bacf9fbc024bb992b386a1fa17036d","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body></html>